jode62

Utilisateur
  • Compteur de contenus

    87
  • Inscription

  • Dernière visite

À propos de jode62

  • Rang
    Débutant
  • Date de naissance 15/08/1956

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Joseph
  • Localisation
    Lillers
  • Marque et modèle
    A4 TDI
  • Motorisation
    2.0 140
  1. merci beaucoup les amis forumistes , je devrais trouver mon bonheur pour les points de couleur, j'ai tout simplement regardé sur le ressort , le magasinier VAG m'avait expliqué ....
  2. bonjour je suis à la recherche de la référence des ressorts hélicoidaux avants pour une old A3 année 99/2000 version 1,8 t j'ai acheté mon A3 TDI d'occas modèle attraction , le précédent propriétaire avait remplacé les 4 amortisseurs et ressorts par d'autres équipant un chassis sport 1,8 turbo , j'ai cassé un ressort ce WE , et la concession n 'est pas en mesure de me fournir les 2 ressorts (qui sont pourtants d'origine audi) car ils ne font la recherche qu'avec la carte grise , de plus il existe de nombreux modèles avec des repères de couleur ce que je veux remplacer ont des repères de couleur : un rose et 4 jaunes quelqu un peut il m éclairer soit sur la reference VAG ou un numero de série de sa voiture avec lequel je pourrais chercher la pièce? merci d'avance
  3. une info de plus pour ceux qui s'interessent , l'A4 a parcouru près de 1000 km sans aucun souci, on entend plus le turbo siffler qu'avant , pas de mode dégradé non plus , effet KENT ??? par contre avec mon fils qui avait utilisé ce produit dans sa golfIV 130 , nous avons fait quelques pulverisations dans mon A3 moteur AGR , pas de miracle , toujours mode dégradé vers 3800/4000 tours tirette wastegate dégrippée (à notre avis) N75 changée, ......
  4. après "débranchements et rebranchements" de divers connecteurs et cables ????? l' auto a finalement redémarré !! elle a commencé par émettre une petit toussement , ce qui nous a interloqué , en insistant elle a fini par démarrer, il était tard et n'ayant pas le temps de controler d'autres choses , nous nous sommes contenté de la faire tourner un instant et redémarrer , et c'est OK, je referais un Diag en effaçant les codes défauts , voir les séquelles éventuelles , mais drôle d'histoire! J'avais nettoyé le moteur après avoir fait la révision avec précaution, serait ce un mauvais contact qui n'a pas de rapport avec le surégime , l'avenir nous le dira ! affaire à suivre
  5. merci les gars , pour le G80 c'est donc l'injecteur pilote, lui non plus n'a pas l 'air franchement défectueux de toute manière empècherait il le démarrage, un ijecteur sur4! ensuite il sert à synchroniser la pompe injection (je rappelle, électriquement il parait bon ) le garage audi réouvre ses portes lundi 23 , je pense y aller faire un tour dans un premier temps aux infos si possible sinon pour leur confier (bien que je ne leur fait pas confiance !! je sais c'est contradictoire , mais forcé ) bon WE
  6. à FRED !bilan du jour dépose cache culbu et verif du calage de distrib = RAS desserage de l alimentation des injecteurs , lors d un coup de demarreur le gasoil pisse bon train = la pome d injection semble fonctionner verif complète de tous les fuses et relais de l habitacle et moteur boitier électronique = RAS le clapet de coupure est bien l electrovanne cylindrique sur la pome injection ?? par contre le transmetteur de levée de pointeau se situe ou ?? car sur certaines pompes j ai cru comprendre qu il était aussi sur la pompe sur la mienne il n y a rien à cet endroit ( jai vu cela sur une doc technique mais 90 CV peut etre )
  7. merci fred je n ai pas ces infos de manière aussi complète avec solution éventuelle j ai un tableau (que je dois encore finir d'élaborer ) avec quelques 5000 codes en français je vais en début d'aprèm continuer mes investigations A +
  8. A anneauxdin : voici le détail des défauts, mais je ne pense qu il y ait une grande importance : Address 01 ------------------------------------------------------- Controller: 028 906 021 CE Component: 1.9l R4 EDC 40SG 0803 Coding: 00002 Shop #: WSC 06313 3 Faults Found: 00553 - Mass Air Flow Sensor (G70) 31-10 - Open or Short to Ground - Intermittent 01237 - Fuel Shut-Off Valve (N109) 31-10 - Open or Short to Ground - Intermittent 00542 - Needle lift Sensor (G80) 30-10 - Open or Short to B+ - Intermittent Readiness: N/A
  9. bonsoir je ne sais plus à quel saint me vouer, les codes mass air flow G70, serait un problème débimetre ou équivalent (ca ne bloque pas le démarrage) la N 109 on avait anticipé en la neutralisant mécaniquement ( de plus je l ai vérifié electriquement OK , je ne vois donc pas d ou vient le message d erreur) ensuite G80 serait capteur de levée de pointeau / d aiguille apparemment l injecteur pilote serait en cause , même constatation au niveau electrique ( bonne à l ohmètre) j ai fouillé tout ce qui était durites, maintenant il reste un tas de probabilités mais parès avoir reflechi, les codes erreurs semblent eux mêmes erronés je pourrais avoir l 'ECU malade j ai demandé du secours à un mécano VW (qui est même devenu chef d atelier , qui me faisait le soir mon entretien mais il daigne pas me répondre , sans doute pas interressant pour lui) bref pas une bonne journée
  10. voila après le passage du VAG com , voici les défauts 553 mass air flow sensor G70 1237 fuel shut off valve N 109 542 needle lift sensor G 80 ce sont les seuls défauts qui reviennent après effacement
  11. Salut j ai eu le même problème que toi, température qui ne dépasse pas 80 , même en été , la semaine dernière je suis passé chez audi, j ai acheté un nettoyant radiateur (9 €)que j ai mis dans le vase d'expansion (après avoir enlevé léquivalent de LDR en volume ) il faut rouler dix minutes au moins, mais moi je n ai rien constaté après dix minutes , mais ma fille ayant besoin imprévu du véhicule pour 70 km , à son retour la température était à 90 même en plein !! et depuis elle monte à 90 comme je n'avais pas envie de changer le calorstat j'ai essayé cette méthode, je compte désormais remplacer le LDR G12 que j avais acheté en même temps, et je vais essayer comme cela, on verra cela fait plusieurs fois que ce type de produit détartrant/anti fuites me réussit sur d autres VAG c est peut étre du bricolage, mais cela m évite de me lancer dans la mécanique ( je ne me sens pas capable) et de ne pas avoir de vehicule bloque au garage etc.... POUR INFO : pour A3 AGR/AHF/ALH/ASV régulateur eau 044 121 113 - 87/102 ° 26.70 ht et bague joint 038 1212 119 B 1.17 ht
  12. merci pour ton idée, le pire c'est que mon fils dispose du VAG com mais il est parti en vacances pour 3 semaines pour le tableau de bord aucun voyant qui puisse m aider la fete sera une fois qu elle fonctionne à nouveau, et dans la foulée je m'appréte à en acheter la semaine du 18 une audi de plus , A6 , j me tate avce une A4 avant 3.0 tdi dans l imédiat c est le 110 qui me préoccupe !
  13. bonjour comme depuis un certain temps je voulais nettoyer le turbo de mon A4 110 AFN 182000km, après avoir lu les posts sur le kent one shot, je me suis décidé, mon fils m'a achété une bombe en concession opel (ils s'en servent régulièrement) Hélas après quelques pulvérisations le moteur a monté dans les tours comme prévu , jusque 5000 parait il , (moi j'étais devant) mais j'ai cru entendre un clic et le moteur s'est arrété, pour ne plus démarrer. J'ai fait appel à un copain qui connnait un peu plus la mécanique que moi , qui m'avait fait entr'autres la révision avec distrib, il me dit que la distrib n'a pas bougé, que le moteur a l'air de se lancer normalement , aucun bruit suspect, le gasoil arrive , mais elle ne touse même pas comme si il y avait une sécurité electrique ou electronique . dans le doute nous avons débranché la batterie et rebranché mais que nenni , avant j avais une A4 qui démarrait au quart , avec un défaut de temps en temps aujourd hui , j ai une voiture qui ne démarre plus ! Morale, meme en ne sachant pas encore ce qu'elle a (j'aimerais ) j'attiire votre attention aux méfaits de ce produit peut etre mal utilisé mais ??? je m adresse au pro du 110 AFN afin de me rassurer et de me mettre sur la bonne piste , car dans l immédiat je me suis mis dans une belle m.... en vous remerciant à l avance pour vos suggestions
  14. bonjour comme depuis un certain temps je voulais nettoyer le turbo de mon A4 110 AFN 182000km, après avoir lu les posts sur le kent one shot, je me suis décidé, mon fils m'a achété une bombe en concession opel (ils s'en servent régulièrement) Hélas après quelques pulvérisations le moteur a monté dans les tours comme prévu , jusque 5000 parait il , (moi j'étais devant) mais j'ai cru entendre un clic et le moteur s'est arrété, pour ne plus démarrer. J'ai fait appel à un copain qui connnait un peu plus la mécanique que moi , qui m'avait fait entr'autres la révision avec distrib, il me dit que la distrib n'a pas bougé, que le moteur a l'air de se lancer normalement , aucun bruit suspect, le gasoil arrive , mais elle ne touse même pas comme si il y avait une sécurité electrique ou electronique . dans le doute nous avons débranché la batterie et rebranché mais que nenni , avant j avais une A4 qui démarrait au quart , avec un défaut de temps en temps aujourd hui , j ai une voiture qui ne démarre plus ! Morale, meme en ne sachant pas encore ce qu'elle a (j'aimerais ) j'attiire votre attention aux méfaits de ce produit peut etre mal utilisé mais ??? je m adresse au pro du 110 AFN afin de me rassurer et de me mettre sur la bonne piste , car dans l immédiat je me suis mis dans une belle m.... en vous remerciant à l avance pour vos suggestions
  15. bonjour je suis votre conversation , je me tate moi aussi sur une avant 3.0 quattro de mars 2006 70000km ambiente, par contre il ne faut pas dire que la difference ne se situe que sur la CG, le montant de l assurance est bien supérieur, quand à lentretien je ne sais pas, la conso ne doit pas etre identique non plus, vous me direz le plaisir non plus !