Aller au contenu

rempan92

Utilisateur
  • Compteur de contenus

    78
  • Inscription

  • Dernière visite

À propos de rempan92

  • Date de naissance 08/03/1966

Information de profil

  • Sexe
    Homme
  • Prénom
    Renaud
  • Localisation
    Taverny
  • Marque et modèle
    AUDI S6
  • Motorisation
    4.0 Bi Turbo

Visiteurs récents du profil

773 visualisations du profil
  1. Salut. Je ne pense pas car le cc Audi a du appeler le fournisseur COBRA pour désactiver mon boîtier définitivement. Bon courage. Envoyé de mon iPhone en utilisant Tapatalk
  2. Salut. Pour moi en stage1 E85, j’avais un appoint à faire en longlife vers 20000 pour 2l. En mode normal aucun ajout avant la vidange intermédiaire. J’ai 147000km au compteur. Envoyé de mon iPhone en utilisant Tapatalk
  3. Bonjour à tous. Bonne nouvelle la carto est corrigée et mon problème venait bien de là. Envoyé de mon iPhone en utilisant Tapatalk
  4. Bonsoir. Je dirais à première vue qu’il s’agit d’un phénomène de fatigue du métal. Ces fissures ne sont pas grave si la pièce n’a pas de fonction d’étanchéité. Envoyé de mon iPhone en utilisant Tapatalk
  5. Bonsoir. J’ai eu un problème analogue sur mon levier de DSG7. Verdicts les câbles entre levier et boîte à retendre. Envoyé de mon iPhone en utilisant Tapatalk
  6. Il y a un petit loquet sur le côté de l’enrouleur côté gauche ou droite pour désengager. Idem pour le filet de sécurité. Envoyé de mon iPhone en utilisant Tapatalk
  7. Je viens de lire le lien. Ça craint cette histoire si la cause est ma reprog. Ça pourrait peut être venir d’une limitation électronique de couple. Je vais en parler au préparateur. Merci. Envoyé de mon iPhone en utilisant Tapatalk
  8. Oui j’ai un stage 1 flex Envoyé de mon iPhone en utilisant Tapatalk
  9. Bonjour. Ma S6 de décembre 2013 totalisant 140000km refuse de reculer pour remonter une pente. Le phénomène ne se produit pas à plat. La position D marche très bien. Lorsque en position R et dans une montée le regime moteur est limité et impossible de faire marche AR. Actuellement en Savoie pour les vacances ce problème est plutôt critique. Quelqu’un a une idée sur l’origine. Le véhicule est entretenu par Audi et à jour. Merci. Envoyé de mon iPhone en utilisant Tapatalk
  10. Bonjour à tous. Je réactive ce sujet. Je suis équipé de l’option premium aussi sur ma S6 de 2013. Achetée d’occasion je ne savais pas que mon véhicule était équipé. En avril 2020 premier blocage de ma voiture. Remorquage obligatoire chez Audi Bouges pour diagnostiquer. Votre tracker s’est mis en sécurité. Je demande à désactiver ce boîtier dont je n’ai pas l’usage ni l’abonnement. Opération facturée 150€. Rebelotte en mai 2021. Voiture bloquée dans le parking de mon immeuble. Remorquage à nouveau chez Audi (2h pour sortir la voiture avec la dépanneuse). Verdict le boit-il s’est à nouveau bloqué. Je dis au cc de Pontoise que le boîtier a été désactivé il y a un an. L’opération est à refaire. 80€ de facturé. Je suis fumasse. Envoyé de mon iPhone en utilisant Tapatalk
  11. Il me semble que les membranes marchent à l’envers et envoie donc le son dans le mauvais sens. A confirmer. Envoyé de mon iPhone en utilisant Tapatalk
  12. Il me semble que les membranes marchent à l’envers et envoie donc le son dans le mauvais sens. A confirmer. Envoyé de mon iPhone en utilisant Tapatalk
  13. Tout moteur essence à injection post 2000 peut passer à l’E85 avec boîtier ou reprog. Envoyé de mon iPhone en utilisant Tapatalk
  14. Certains boîtiers comportent une sonde de température et une sonde de carburant. Il font donc une gestion fine de la carburation. Envoyé de mon iPhone en utilisant Tapatalk
  15. J’ajouterai que vu les copeaux entre la tête de piston et la chemise de cylindre, il ne faut surtout pas chercher à faire tourner la bête au risque de rayer le cylindre voir propager les copeaux dans le reste du moteur. Une dépose du moteur et piston incriminé s’impose. Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Créer...