Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Souci sono Audi A3 achetée d'occasion


ReDmAn_A3_130
 Partager

Messages recommandés

Bonjour a tous,

 

Je voulais vous avoir votre avis sur un souci qui m'arrive, j'ai acheter une audi A3 TDI 130 de 2001 a un mec pas tres loin de chez moi, et je n'ai du son que à l'avent, mais le souci c'est que dans le coffre j'ai le caisson de basses et dans les portière arriere j'ai les enceinte d'origine aussi! derriere l' autoradio je n'ai que les fils d'enceinte de l'avent qui arrive, alor j'aimerai savoir si c'est normal de ne pas avoir les autres files :/

 

Merci d'avance pour vos réponses :)

Modifié par jms
Lien vers le commentaire
Partager sur d’autres sites

alors quelle marque est ton autoradio? il est d'origine? si tu voit les fils des enceintes avant tu devrais voir les fils des autres enceinte...

Lien vers le commentaire
Partager sur d’autres sites

Ben non c'est bien ca le soucis :S Et jsuis éléctricien alor trouver des files c'est pas trop un souci normalement mais la ils son abs ! je n'ai pas encor tout démonter pour retrouver ou son ces files mai j'aimerais savoir si c'est normal sur certaine A3 ou ci y a un réellement un souci que le possesseur précedent m'a caché

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part j'ai jamais démonter mon poste d'origine , mais en toute logique il devrais y avoir les fils ... surtout si rien ne marche... mais pour enlever les fils d'origine faut y aller surement... avis a ce qui ont deja toucher a la sono de leur voiture.

 

Lien vers le commentaire
Partager sur d’autres sites

oui généralement personne ne change sa sono car c'est deja bien ( pour ne pas tomber dans le sub ampli etcc) audi bosse , concert etcc . il faudrait que tu démonte entièrement , c'est a dire au enceinte , regarde si il y a les fils qui sont branchés et regardent jusqu'à ou ils vont. c'est la meilleure solution

Lien vers le commentaire
Partager sur d’autres sites

Et si tu voit pas de fils tu sera fixé que l'ancien proprio ne t'a pas tout dit

Modifié par Kev006
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...