Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Odeur suspecte


Messages recommandés

Bonsoir , j'essaye de vous expliquer le problème

Alors en rentrant hier soir de soirée j'effectue environ 30km d'autoroute a une vitesse normale et en sortant de l'autoroute je m'arrête au feu-rouge et je commence a sentir une odeur de plastique brûlé , ensuite j'arrive chez moi et je me rend compte qu'une légère fumée sors du capot , je regarde mais tout me semble normale ( temp de l'eau , huile-moteur etc )

Le lendemain matin je reprend la voiture et même chose après avoir roulé 10 km la même odeur qui vient du haut a gauche du moteur vers où on met le lave glace !

 

Elle roule normalement , vraiment rien de suspect... mais cette odeur m'inquiète !

 

Avez-vous déjà eu quelque chose de similaire? Je pense me rendre chez Audi demain , mais vos conseils sont les bienvenus!

 

Merci

 

Bonne soirée

 

PS : Mon S3 est de mai 2007 et comptabilisé 50000km!

Lien vers le commentaire
Partager sur d’autres sites

Un truc tout bête, qui m'est arrivé une fois, regarde sous ta voiture si t'as pas croché un sac plastique ou un truc du genre.

Lien vers le commentaire
Partager sur d’autres sites

Hé oui c'était un sac en plastique qui étais collé dessous ! Ouf je suis soulage :bigthumbup:

 

Merci de ta réponse quand meme

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...