Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Application téléphone


Christ60
 Partager

Messages recommandés

Bonjour, 

Petite question, heureux possesseur d une a4 de fin 2018 depuis 1 mois 😁, j ai un petit renseignement à vous demandez, comment faire pour avoir les applications du téléphone (Android) sur l écran de la voiture sachant qu il n y a qu une prise jack "aux" et une prise usb "charge only" et je n ai pas d autre prise ailleur (rien dans boîte à gant). Merci d avance pour votre aide. 

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Il faut changer le boitier USB / AUX de base pour mettre celui compatible CarPlay (je ne sais pas si il fait aussi Android).

Je suis en train de le faire sur la mienne : 

 

Lien vers le commentaire
Partager sur d’autres sites

@_TiBo_ justement il était comme moi, dans l'accoudoir centrale il n'a que le USB Charge Only. Donc il ne peut pas avec ça, obliger de changer le boitier et de tirer le nouveau faisceaux

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Je pensais que les USB étaient les mêmes par défaut... J'avais oublié que les allemands aiment bien "optionner" à tour de bras ! :AP-Smiles_u1F641:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir , moi j'ai deux USB dans l'accoudoir sur mon A4 de 2016 ,téléphone sous android le Carplay fonctionne mais pas l'iphone ?une idée ? j'ai fais une recherche sur le site mais il n'est pas compatible https://www.apple.com/fr/ios/carplay/available-models/

Lien vers le commentaire
Partager sur d’autres sites

Bonjour ,iphone 11 - IOS 14.7, le téléphone se connecte au MMI dans CARPLAY en usb mais le logo n'apparait pas et j'ai juste Siri lorsque j'appui sur la touche du volant.

 

Modifié par tontondeneufchef
Lien vers le commentaire
Partager sur d’autres sites

Bonjour oui carplay est bien autorisé ,j'ai essayé avec celui de ma fille pareille. Le MMI apparait dans carplay mais pas de logo sur la tablette ni sur le téléphone une fois le câble inséré.

https://support.apple.com/fr-fr/HT210892

Modifié par tontondeneufchef
Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : Application téléphone
Le 25/07/2021 à 21:47, NOVA3 a dit :

Sur phase 1 faut changer le boîtier dans l’accoudoir sur les facelifts non suffit d’activer ;)

 

Bonne surprise... J'ai les "bons" USB.

Comme pour le moteur, j'ai de la phase 2 dans ma phase 1 AP-Smiles_u1F61C.png

 

Et 2ème bonne surprise, il est activé... Abonnement du 1er propriétaire ? Ou option cochée à l'achat ?

 

J'ai l'impression d'avoir découvert le feu:AP-Smiles_84:

 

20210727_191312.thumb.jpg.862f2d9da37fd46b703ceec0fbb475ed.jpg

 

20210727_194005.thumb.jpg.e80ba648f16951f3e97027e3358d47de.jpg

 

 

Il y a 8 heures, vinc100 a dit :

As tu essayé avec un autre câble?

 

 

Le câble joue effectivement.

 

- Le 1er câble (2 mètres) que j'ai essayé, ne fonctionnait pas correctement.

Apparemment, le câble ne doit pas dépasser 1m80 (info assistance connexion androïd auto).

 

- Le 2ème câble, même pas de connexion au MMI... (mauvaise qualité peut-être)

 

- Le 3ème câble, plus petit (40cm) fonctionne parfaitement.

 

Autre info, l'USB en dessous de la console centrale n'est pas "stable" (connection/déconnection toute les x sec).

Celui dans l’accoudoir fonctionne parfaitement :AP-Smiles_57:

 

 

Modifié par _TiBo_
Lien vers le commentaire
Partager sur d’autres sites

Bonjour ,oui j'ai essayé mais toujours rien avec iphone ,Android auto fonctionne avec le téléphone de madame, je vais acheter un OBD pour voir si je peux activer Carplay ,vous en pensez quoi ? 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
  • 2 semaines plus tard...
  • 1 mois plus tard...

ben même après avoir donner 100 Euros a playaz pour la mise a jour du MMI avec car

tographie ca fonctionne toujours pas , et maintenant j'ai le MMI qui ce coupe en roulant et j'ai perdu mon ACC AP-Smiles_u1F61E.png

Modifié par tontondeneufchef
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...