Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte de puissance sur Audi A3 8P 2L TDI de 2006


Messages recommandés

Bonsoir,

 

Propriétaire d'une A3 2.0 TDI de 2006 acquis en 2008, elle totalise maintenant 210 000 Km.

je l'entretiens régulièrement (révision long life). Mis à part la courroie de distribution faite à 120 000 Km et un (douloureux) changement de volant moteur bi-masse à 160 000 Km, ce véhicule n'a jamais eu d'interventions au niveau du bloc moteur.

 

Or, j'ai un problème qui devient récurrent sur mon véhicule depuis 2 semaines : la perte soudaine de puissance du moteur, comme s'il se mettait en position de sécurité.

J'ai constaté par la passé avoir eu ce problème 3 fois seulement entre 2011 et 2014 mais maintenant ce problème se pose à 1 trajet sur 3 et plus particulièrement au moment d'une forte pente alors que le moteur est chaud.

 

Il suffit de m'arêter et d'enclencher à nouveau le contact pour que le soucis disparaisse. Néanmoins le voyant "gaz d'échappement" sur mon tableau de bord s'affiche voyant.jpg

et disparait à la longue le lendemain ou surlendemain.

 

En la connectant au VAGCOM, il m'est ressortit ceci :

- code erreur 17056 - Cylinder 2 Glow Plug Circuit(q11) (P0672 - 000 - Electrical Fault)

 

Quelqu'un a-t'il eu un problème similaire ? Existe t'il une ou plusieurs causes à l'origine de ce problème ? L'erreur ressortie par le VAGCOM est-elle pertinente (cela ressemblerait plus à un problème de bougie de préchauffage) ?

 

Merci beaucoup !

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour,

 

j'apporte des compléments d'information sur ce sujet, en ayant préalablement fait un diagnostique supplémentaire lorsque j'ai eu de nouveau le problème.

 

J'ai donc cette erreur :

 

16618 - Boost Pressure Regulation P0234 - 000 - Limit Exceeded (Overboost Condition)

 

J'ai pu voir les problèmes et solutions ici :

 

http://wiki.ross-tech.com/wiki/index.php/16618/P0234/000564

 

 

J'ai remarqué que cela se produisait lorsque je montais une pente importante.

De plus, lorsque je passe mes vitesses et j'accélère, j'entends un petit bruit de type "souffle".

 

Ce problème est-il arrivé à l'un d'entre vous ? J'étudie les pistes afin de les présenter à ma concession, afin qu'elle ne me prenne pas pour un bleu...

 

J'espère qu'il "suffit" de remplacer le capteur G31 ou la vanne de contrôle N75 et qu'il ne s'agisse pas d'une fuite difficile à trouver ou pire de devoir remplacer le turbocompresseur :-/

 

Merci pour vos retours !

 

Lien vers le commentaire
Partager sur d’autres sites

bonjour gamma76 ,a 210000 km je pense que ta geometrie variable se grippe et te mets le turbo en mode safe(securité),y a pas 36 solutions ,soit tu le demonte et nettoye la geometrie variable ,ce qui est franchement delicat,j'en sait quelque chose ,je l'ai fais et j'ai peter 1 des 3 vis qui etait gripper lors du demontage ,une fois fait faut savoir une chose ,les km sont bien la ,les aillettes prennent du jeu apres le nettoyage (logique ,le jeu est remplacer par la calamine),et peut par la suite se bloquer au debattement maximum.......ce qui m'est arriver ,conclusion ,j'en est mis un neuf,attention pas un standard,quand on voit la difference de prix entre les 2 ,mieux vaut repartir sur quelque chose de bien,en meme temps remplacer le capteur G31 ,la n75.......franchement j'y crois pas

un test pour ta geometrie variable :une grosse seringue (acheter en pharmacie),et un tuyau de cyclo (genre 103),que tu raccordes sur la seringue et la wastegate ,et tu pourras verifier le debattement ,si il vas a son maximum ,a coup c'est ca ,pour moi a 99% ,bon courage

Modifié par sportback51100
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Merci pour cette réponse très éclairée !

 

Suite et fin de mon histoire... J'ai confié mon véhicule en concession Audi (n'ayant ni les compétences, ni le temps, ni le matériel adéquat pour le faire). Il s'agissait bien d'un encrassement de turbo... Et visiblement les ailettes ont fondues...

 

Du coup je repars avec un turbo (Ref. 03G253010JX) + volet regul (038128063L) neufs pour 1950 € TTC...

Ce qui fait vraiment mal c'est le prix du turbo à 1060 € HT...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...