Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Compteur kilomètrique HS 100 C4


Messages recommandés

Bonjour, je pense que nous sommes ou avons été beaucoup à avoir ce problème, mon compteur kilométrique ne tourne plus (compteur aiguille et kilométrique rouleau) ma vitesse est ok mais le rouleau ne tourne plus, vu que le système est électrique quelqu'un connait il la panne ? ou bien quelqu'un peut il me donner le schéma élec du compteur, ayant quelques bases en électronique je voudrais résoudre ce problème, d'avance merci à vous.

Lien vers le commentaire
Partager sur d’autres sites

En général, c'est un problème d'entraînement des roulettes.. Un engrenage en plastique qui casse

Lien vers le commentaire
Partager sur d’autres sites

apparemment (je ne l'ai jamais fait) , il est possible de mettre une visseuse a la place du moteur

 

1962662_10152256561971624_234848752_n.jp

 

1530299_10152256561926624_270497146_n.jp

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...