Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

ne demarre plus


Messages recommandés

salut tout le monde,

 

voila ce matin j' ai eu un petit soucis avec ma betaillère, au moment du démarrage je tourne la clés, on dirait qu' elle va démmarré mais juste apres le coup elle s' éteint directement, et j' ai le temoin esp et epc allumé, y' aurai t il qlquns qui aurait deja eu ce genre de problème ? en sachant que j' ai un décalage de distribution, le soucis peut venir de la? démarreur ou autre ? en sachant que le démarreur fesait un bruit apres chaque démarage, donc je me suis dis qu' il m' as peut etre laché, mais si c'etait que le démarreur elle ne demmarera pas du tout non??

 

merci d' avance pour vos lumières.

Modifié par mznasseni
Lien vers le commentaire
Partager sur d’autres sites

salut tout le monde

ta biturbine ne démarre plus et tu sais que tu a un décalage a la distri!! excuse moi je comprend peut être mal les choses mai avec une courroie mal calé il t est impossible de mètre en route,sur un diesel une distri mal calé peut tordre les soupapes juste sur un tour de clef..

je ne sais pas si les voyant allumé ont une incidence sur la mise en route,mai une courroie mal calé ou décalé pour x raison empêchera la mise en route

Lien vers le commentaire
Partager sur d’autres sites

Le soucis est réglé, j ai merdé en demontant mon moteur a essuis glace, j ai retirer sans faire espret une connectique du calaculo, Oui j' ai un petit decalage suite a un tendeur de chaine que j avais monté y a pas lgtps qui est hs. Merci qd meme

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...