Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème liquide de refroidissement


Delpiero971
 Partager

Messages recommandés

Bonjour,

 

Hier soir j’ai eu un voyant de liquide de refroidissement qui s’est allumé.

Après vérification, le niveau est très bas alors que j’ai fais ma révision des 30000 il y a 2 mois (voir photo).

Dans le manuel, il est noté que si le niveau descend trop vite il peut s’agir un problème et de repasser en concession.

J’aimerai savoir ous avez eu un soucis de ce type et si oui qu'avez vous fait? Remplacer vous même le liquide en y ajoutant du neuf? Concession?

 

Merci.

post-101506-0-73784000-1405426235_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Oui, refais le niveau toi même (la il est très bas) en vérifiant si le produit est prêt à l'emploi ou si il faut le diluer avec de l'eau distillée, et puis retour en CC obligatoire pour voir d'où ça vient.

Tu avais vérifié les niveaux après la révision?

 

Prend une photo quand même avant de compléter comme preuve à leur fournir!!

Modifié par lecler10
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse collègue ! J'ai trouvé du G13 comme recommandé dans le manuel de ma A1 (G12++ ou G13 requis). Je suppose que si c'était par ex un liquide différent déjà dans le bac que ça ne pose aucun problème?

Lien vers le commentaire
Partager sur d’autres sites

Ok Merci je file (en stop) à AutoKit Plus à Jarry il on le Litre de G13 à 7€ je vérifie et te dis ca l'ami ;)

Lien vers le commentaire
Partager sur d’autres sites

Ouah 7€ le litre :icon_eek:, on trouve de très bons Bordeaux à ce prix !

Modifié par papou37
Lien vers le commentaire
Partager sur d’autres sites

Hey, j'avais même pas capté que t'étais en Guadeloupe mdr!!

Tu as fait un topic de présentation dans la section concernée sur ce forum parce qu'il me semble que non!!

Tu as quoi comme A1?

Au plaisir de te revoir sur nos routes et pourquoi pas des rassemblements si tu connais d'autres personnes en A1 et/ou audi.

 

Papou, ça s'appelle la pwofitassion guadeloupéenne lol!!

Lien vers le commentaire
Partager sur d’autres sites

Oui me suis présenté depuis plus d'un an déja tonton :race:

Je contribue souvent sur les posts orienté multimédia (MMI etc).

Bon trouvé et mis en boite (par contre j'ai foiré et mi un peu + que le niveau max, un demi doigt).

Je vais passer à la concession aussi voir cette histoire.

 

Oui j'ai des collègues et amis en A1, RS6, Q3, A3 surtout des A1 (on doit etre 4 dans mon cercle proche)

Lien vers le commentaire
Partager sur d’autres sites

Euh, un conseil, retire du liquide de refroidissement pour mettre un peu plus que le milieu, c'est tout, pas besoin de mettre au max!!

Et pour retirer le liquide, utilise une paille en faisant attention de ne pas en boire;)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Euh, un conseil, retire du liquide de refroidissement pour mettre un peu plus que le milieu, c'est tout, pas besoin de mettre au max!!

Et pour retirer le liquide, utilise une paille en faisant attention de ne pas en boire;)

 

lecler10 bilan du truc:

 

Apportée Jeudi matin dernier à SGDM (notre concessionnaire Audi en Guadeloupe pour les foromeurs) pour des "Tests" (on m'a laissé une A1 de remplacement avec Europcar pour 2 jours, 30€), je l'ai récupéré Vendredi après midi.

 

Le gars m'a dit que ct un problème de pompe à eau (problème connu chez Audi semble t'il) et qu'ils me l'ont remplacé. Du coup ils ont remis à neuf du liquide de refroidissement puisqu’ils ont vidangé la voiture.

 

Je surveillerai à l'avenir pour voir si le niveau reste correct.

 

Merci en tout cas pour les réponses ca fait toujours plaisir d’être aidé ^^

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...