Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

audi 100 2.0e


Messages recommandés

bonjour a tous, fraichement inscrit je posserais des image du monstre un peu plus tard.

voila mon pb

j'ai acquis cet audi 100 2.0 e modele c4aad2 moteur 10 cv an 93 200 000 km

voila donc pour les presentation.

mais depuis le debut de mon achat elle a toujours bien demarer hormis un pb de baterie,

mais a froid comme a chaud et vers les 1300 jusqu'a 1800 tr/mn le moteur semble perdre de la puisance

ou comsi une force retenait la voiture,deplus alors que tous va bien je roule a 50 km/h et que

le regime moteur descend vers 1500 tr/mn bonjour les secouses le moteur tremble et vers 1100 tr/mn

plus rien

je precise aussi que les circuit d'injection ont ete verifier et nettoyer ainsi que l'allumage et les faisseaux

qui n'etaint pas d'origine,un modele standard posser par l'ancien proprio de meme que les bougie.

autres detail je trouve quelle consomme pas mal a peine 100 km pour 20 euros de 95 .

voila j'espere avoir ete clair dans mon recit et bien entendu je suit tous ouie merci d'avance .

Lien vers le commentaire
Partager sur d’autres sites

bienvenue !!

 

estimer une conso a la jauge est plus qu'incertain... Fais un plein complet ras la gueule, roule et refais le plein ras la gueule. Là on pourra la calculer la conso...

 

Bref, a la grosse tu tournes a 12-13L..

Sur quels types de trajets ? court et a froid ou long et a chaud ?

 

Le moteur n'est il pas noyé ?

quel kilometrage ont les bougies ?

Si l'allumage est OK, peut etre s'orienter vers un probleme de richesse.. Sonde lambda ? debimetre ?

Lien vers le commentaire
Partager sur d’autres sites

non je n'ai jamais fait le plein deplus l'aiguille de jauge a plutot tendance a faire le yoyo donc ton idee me parait pertinente .

a propos des trajet plutot court et a froid de la ville en general donc des vitesse assez faible parceque sur autoroute la pas de souci c'est une fusé .

j'avait pensé au debimetre mais il est tous neuf et la sonde lambda autent te le dire tous de suite je sais meme pas ou elle peu se trouvé .

les bougies sont neuves .

merci pour tes reponses.

Lien vers le commentaire
Partager sur d’autres sites

c'est quand meme une voiture qui pese 1T5, donc dépasser les 10L/100 , a fortiori a froid et en ville me parait plausible.

 

La sonde lambda est vissée sur le tuyau d'echappement, entre le collecteur et le catalyseur.

 

tu peux eventuellement faire mesurer ton CO/CO² dans un garage..

a combien etait il sur le controle technique?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...