Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Mon iPhone 4 ne trouve pas le bluetooth de mon A6


V60Roms
 Partager

Messages recommandés

Bonjour à tous,

 

Je suis tout nouveau propriétaire d'une A6 Ambition Luxe de 2005 et d'un iPhone 4 (OS 4.2.1) Jailbreaké ...

Seulement voilà, je n'arrive pas à les faire communiquer, en fait je n'arrive même pas à les relier l'un à l'autre ...

Le téléphone Audi sous l'accoudoir central marche nickel avec la 2ème carte SIM que je lui ai achetée, il se commande via le MMI et tout marche parfait ...

Mais avec l'iPhone, que dalle ... Je mets le contact dans ma voiture, je lance la recherche bluetooth sur mon iPhone, mais c'est le vide total, il ne trouve rien ...

 

Auriez vous une idée ?

 

D'avance merci,

Romain.

Lien vers le commentaire
Partager sur d’autres sites

oui , comme deja expliqué plusieurs fois ! Ton n'instalation n'est pas compatible avec une connection BT .

 

Le bluetooth ne sert que pour le cornet dans l'accoiudoir , c'est tout .

 

 

pour pouvoir connecter ton iphone , il faut transformer ton intalation -----> voir Mr Billeuz pour plus d'info :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Ok, soit beaucoup de boulot en perspective ...

 

Mais ce que je ne comprend pas, c'est que j'ai essayé avec un très vieux téléphone LG tout pourri, et là, la connection s'est faite immédiatement et tout fonctionne ...

C'est donc que la connection BT peut se faire ...

Je suis allé chez Audi ce matin et ils m'ont expliqué que ça foire parceque mon MMI est un 2G et que l'iPhone ne sait pas se connecter à un appareil 2G, ce qui métonne fort ... Mais le type c'était un commercial, pas un techos, alors je sais pas si c'est super crédible ...

 

Des idées ?

Lien vers le commentaire
Partager sur d’autres sites

Pour plus d'infos, mon MMI est en version 5.5.7, j'ai un téléphone de base Audi dans mon accoudoir, avec une carte SIM prépayée, avec laquelle je peux téléphoner via l'interface MMI, en bénéficiant des HP et du micro de la voiture ...

Mais je n'arrive pas à connecter mon iPhone 4 (ni même le 3GS de ma femme) à ce fameux MMI ...

Lien vers le commentaire
Partager sur d’autres sites

le LG que tu as connecté , c'est un coup de bol ........

 

personne n'a reussi à faire fonctionner un GSM connecté par BT via cette instal . C'est comme cela , c'est l'option 9ZJ

 

 

Je t' ai dis , fait un MP à Billeuz pour lui demander

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse ...

Je viens d'essayer d'envoyer un MP à Billeuz, mais j'ai le message d'erreur suivant "Le membre billeuz ne peut pas utiliser la messagerie" ...

Comment faire ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci pour ta réponse ...

Je viens d'essayer d'envoyer un MP à Billeuz, mais j'ai le message d'erreur suivant "Le membre billeuz ne peut pas utiliser la messagerie" ...

Comment faire ?

Bonjour, as-tu réussi à connecter ton tél. car moi j'ai exactement le même pb avec mon tél. android .

 

Cdlt

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...