Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme de boite


Messages recommandés

J ai un bruit bizarre uniquement en premiere vitesse comme un frottement.

Pourtant la boite passe impeccable sans aucun craquement ni aucune difficulté.

est ce que quelqu un a deja eu ce probleme?

Je vais dans un premier temps faire une vidange de boite.

Quelqu un pourrait t il m expliquer la demarche precise a suivre pour cette operation?

Pieces a acheter et huile de boite?

 

Merci d avance

Lien vers le commentaire
Partager sur d’autres sites

C un frottement continu pendant l acceleration. Bruit permanent sur toute la duree de la premiere meme sans tirer dedans

Lien vers le commentaire
Partager sur d’autres sites

Oui que sur la premiere. Peu etre un manque d huile ds la boite qui ferait que le pignon de premiere ne serait pas totalement immerge ds l huile?

On m a conseille une vidange de boite puis de mettre de l huile neuve tres grasse et y mettre du mecacyl ( produit que je ne connais pas)

Qu en pensez vous?

Photo arrivent demain normalement

Lien vers le commentaire
Partager sur d’autres sites

Je v faire ca assez rapidement je v voir en balancant les photos de la voiture si une video de ce son suspect pourrait vs donnez plus d infos

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...