Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour, la semaine derniere j'ai eu un petit soucis de batterie, en voulant récupérer mon TT, plus de jus, probleme de batterie.

Apres un passage au garage, changement de batterie et ca repart...

Mais depuis j'ai quelques soucis, la vitre conducteur ne s'abaisse plus et ne remonte plus quand j'ouvre la porte, et je suis obligé de laisser le doigt sur le bouton pour ouvrir la vitre. La vite passagter n'a pas de souci.

De plus, le poste ne marche plus, sans doute un problème de fusible.

Une dernière chose, quand je ferme ma voiture avec la telecommande, le clignotant reste allumé fixe.

Si quelqu'un a deja eu ce genre de probleme???

 

Merci pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

:coucou: Salut ,

Pour la vitre , il faut que tu l'a reinitrialise: applique la procedure dans le guide de la voiture.

Pour le poste: je pense au fusible aussi , pour info le N°42 :bigsmile: .

Pour ton pb de clignotant, pas d'idée .Mais t'inkiet des specialistes vont te repondre.

 

:jap:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...