Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Question connecteur antenne radio


Stephman
 Partager

Messages recommandés

Bonjour,

 

Je viens de recevoir mon RNS-E 193 et j'ai acheté également l'adaptateur de connexion pour pouvoir le monter en lieu et place de mon concert 2.

 

Sur le poste, il y a deux entrées antenne sur le connecteur et l'adaptateur qui m'a été livré est bien prévu pour ce connecteur, mais seul un des deux slot est équipé d'un connecteur à l'intérieur.

En d'autres termes une seule des deux entrées sera raccordée à l'antenne. Est-ce normal ?

J'ai vu que le RNS-E était équipé de deux tuner, aussi là je me dis qu'un seul fonctionnerait ???

 

Une idée ?

Merci

Stéphane

Lien vers le commentaire
Partager sur d’autres sites

une petite presentation de toi et ton vehicule aisin que des photos pour ton soucis serais la bienvenue :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Alors j'ai cherché le forum où se présenter, mais pas trouvé.

Donc désolé, je vais le faire ici ce qui ne me parait pas le plus opportun mais tant pis.

 

Je m'appelle Stéphane, 36 ans, situé en haute-savoie à proximité de Genève.

Je viens d'acheter une A3 2.0 ambition DPF de 2007, 100000km. Je devrais l'avoir le 20/11. Pas de photos pour l'instant, mais je viendrai en ajouter.

C'est un retour aux 4 cylindres diesel BVM pour moi qui depuis plusieurs années ne possédaient que des V6 essence BVA ! Mon modèle actuel est une Chrysler Stratus 2.5LX, modèle peu répandu en France (que d'ailleurs je mets en vente). L'autre véhicule, que ma femme conduit, est une BMW 325D E90 Luxe en LOA. Un bonheur le 3.0 6 cylindre de 200 ch !

 

Ma future A3 est équipée d'un Concert 2 simple DIN. J'ai donc commandé le RNS-E 193, la cage double din et l'adaptateur pour le connecter sur le faisceau actuel. Et en effet, j'ai été étonné par cette connexion d'antenne qui selon moi ne va permettre la réception que sur un des deux tuners !

Je ferai des photos que je viendrais republier ici en éditant mon message lorsque je serai à la maison.

 

Cordialement

Stéphane

Lien vers le commentaire
Partager sur d’autres sites

pour la presentation il fau tla faire dans la section de ta voiture !

 

pour la connectique ton poste a t il une prise jaune .?

 

si oui il faut declipser et enlever le support et le mettre sur le support fourni avec ton GPS

 

enfin c plus comprehensible avec des photos

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'avoue que je n'ai pas compris ta réponse. Donc en fonction des photos que j'ai publié, on voit le connecteur côté poste qui est blanc. Avec les deux connections électriques à l'intérieur, je suppose correspondant aux deux tuners.

Ensuite l'adaptateur a également un connecteur blanc, mais avec une seule connection électrique à l'intérieur. J'imaginais possible qu'il existe un adaptateur qui permettent de relier les deux entrées du poste sur l'antenne du véhicule pour que les deux tuners soient connectés, en l'occurence, l'antenne ne serait reliée ici je pense qu'à l'un des deux tuners...

 

Mais existe t il d'autres adaptateurs ???

 

Stéphane

 

PS : ok pour la présentation, je vais la publier dès à présent.

Lien vers le commentaire
Partager sur d’autres sites

voila l explication

 

derriere ton autoradio d'origine tu as cette prise la

 

 

photo2bf.jpg

 

tu declipse la partie rouge

 

photo1t.jpg

 

pour obtenir ceux ci

 

photo3rv.jpg

 

que tu viens reclipser dans la partie libre ici

 

img0537800x600.jpg

 

 

voila le tour est joué :coucou:

Lien vers le commentaire
Partager sur d’autres sites

ok je comprends. Mais alors un autre truc m'échappe. si l'antenne de la voiture arrive sur ce connecteur que je reroute dans le logement disponible de mon adaptateur ci dessus, qu'est-ce que je raccorde dans la partie noire à l'autre bout ??? Je pensais que c'était un connecteur standard de l'antenne qui viendrait là ?

non ?

 

Stéphane

Lien vers le commentaire
Partager sur d’autres sites

tu as pas tout compris

 

l'antenne de la voiture se place comme tu le dit

 

la prise jaune derriere l'autoradio se met dans l espace libre

Lien vers le commentaire
Partager sur d’autres sites

ok, donc si je comprends il y a un cable d'antenne standard qui vient sur l'autre côté de l'adaptateur et également ce connecteur jaune que je dois déclipser et ajouter à l'adaptateur. Mais du coup c'est quoi cette prise ? Elle vient d'où ?

 

En tout cas merci pour les infos

Stéphane

Lien vers le commentaire
Partager sur d’autres sites

je crois que c est l ampli d'antenne ou un truc comme cela .

 

mais je sais que csa doit etre branché comme je t ai dit

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...