Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

petit claquement suspect


fredy72
 Partager

Messages recommandés

salut a tous j'ai détecté du jour au lendemain un bruit suspect .sur ma TT 3.2 En effet il se produit comme un petit claquement sous le tableau de bord chaque fois que je lâche la pédale d'accélération et que je rappuie dessus,je n'ai pas de DSG merci pour vos renseignement

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Sur ce modèle aussi, il doit y avoir un transmetteur de position d'accélérateur. Voir si le levier qui fait la liaison entre la pédale et le transmetteur n'entre pas en interférence avec autre chose.

Aussi, le transmetteur comporte des contacts internes (kick down.etc...) : t'assurer que ce n'est pas le basculement des contacts que tu entends.

@+

Lien vers le commentaire
Partager sur d’autres sites

oui parsque je l'entend dans le tableau de bord a gauche il me semble j'espere que c'est pas grave merci beaucoup pour ta reponse

Modifié par fredy72
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...