shady

Utilisateur
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

À propos de shady

  • Rang
    P'tit néophyte
  • Date de naissance 22/01/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    Shady
  • Localisation
    Anzeling(57)moselle
  • Marque et modèle
    A5 sportback
  • Motorisation
    3.0 tdi

Visiteurs récents du profil

386 visualisations du profil
  1. Ok donc légèrement différent de la dsg où l'on n'est pas obligé d'attendre sa remise en auto...pas gênant en soit..
  2. Bonjour et bonne année à tous , J'aurais une petite question sur mon a5 lorsque je passe en manuel avec les palettes je suis soit obliger de basculé le levier pour revenir en auto ou alors d'attendre un certain moment pour quelle revienne seul en auto. Sur mon ancienne golf 7 dsg7 etma golf 6 edition 35 j'avais sur la palette "+" le "off" du coup je passais de auto a manuel et vice versa seulement avec mes palettes. Y a y il une solution? Sinon omega la conduite avec les palettes est un régal. Désolé si j'ai pollué ton topic mais cela pourrais t être aussi utile..
  3. Salut jojo , Je serais intéressé par le montage d'une camera de recul mais j'avoue être un peu perdu , certain on désossé la voiture et d'autres non. J'habite anzeling et si a l'occase on pourrais se voir histoire de voir se que cela donne et écouté tes conseils par la même occasion. Merci
  4. Je n'arrive toujours pas à mettre la main sur l'exécutable si quelqu'un peut dispose de la version 14.10.0 fr de moyo et pourrais l'uploader se serais simpas.merci
  5. Pareil pour moi cable acheter a moyo et mis a jour en 14.10.0 fr mais oublié de sauvegarder l'installateur. Et du coup plus vcds sur mon new pc
  6. Bon sa y est pour moi c'est réglé! Voyant préchauffage était du au capteur de frein derriere la pédale! maintenant éteint Voyant esp/abs,réglage des phares et frein de stationnement éteint après changement des deux capteurs abs/esp arrière HS j'avais vérifié avant au vagcom les valeurs en roulant. Maintenant plus de voyant ni de bip :icon_biggrin:
  7. Bonjour, Le weekend dernier je décide de rabaissé mon a6 2.7 avant de 2007. Jusque là tous va bien puis avant hier voyant esp abs puis frein de stationnement et aujourd'hui voyant préchauffage! Je viens de remarquer que mes feux sont aussi constamment allumer. J'ai mis un petit coup de vagcom(avant que le voyant préchauffage ne s'allume ) et il apparaît defaut capteur abs arrière droit et avant gauche. Demain je change mon capteur de frein. A suivre...
  8. merci à JPB17 pour la mise a jour ,je n'est eut qu'à mettre le cd3 :marcelpoire:
  9. salut, moi aussi un sifflement a bas régime et il disparaît à 2000 t/min mais par contre moi je trouve un léger trou au passage des rapports.. Apparemment les ailettes ne reviennent pas complètement ,maintenant je cherche un tuto pour le déposer et voir les fameuses ailettes!
  10. oui regarde les autres fils car de mémoire un fin violet était entaillé mais pas couper je les isolé aussi. Ensuite je pense que les fil sont pas asser souple donc avec le temps ils se coupent...enfin c une théorie
  11. problème résolu pour ma part ! Il y avais un fil (gros brun)de sectionné sur le coté au niveau du verrin! ressouder puis isolé sa remarche nickel!!! ouverture à la poignée,à distance avec la télécommande et au bouton dans la porte conducteur ainsi que les feux de plaques... Merci
  12. salut, je rencontre actuellement le même problème lorsque sa fonctionne mes feux de plaques fonctionne aussi. lorsque eux ne marche pas ,plus moyen d'ouvrir le coffre sauf avec la clé dans le barillé! arriver du jour au lendemain...
  13. oui et pour ma part quand je retourne les valeur se sont remise toutes seules.
  14. Salut pour mon rcd300 de ma golf on m'avait dit que non(forum golf v),alors direction concessionnaire avec carte grise et il me l'on filé gratos :rolleyes:
  15. Je pense que oui sur ma golf v sa me fait la meme chose sauf si j'ouvre une porte la voiture ne se verrouille plus toute seul! J'ai activer le bip fermeture mais sa ne fonctionne pas , comme je n'est pas l'alarme , par contre ma golf v je ne pense pas avoir l'alarme et la sa fonctionne j'ai le meme bip que maskime !