Aller au contenu

sline140

Utilisateur
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Tout ce qui a été posté par sline140

  1. bonsoir.je crois que si c'est vraiment ca a 55.000 km ca craind.ta voiture a combien de km?heureusement que je bosse dans ce domaine de la pieces neuves ca peut aider pour les prix.a part le demontage comment savoir si c'est vraiment ca?car elle pousse toujours autant.
  2. bonsoir a tous. a premiere vu mon probleme n'est pas trop connu ? personne pour me conseiller ou m'orienter ?je pense pas etre le seul a avoir ce probleme . merci quand meme a ceux qui pourront m'aider.
  3. Bonsoir. C'est bizarre quand même je fais toujours le g.o dans des stations de marque ( e..) ( t. ) jamais en grande surface. Et pourquoi en 6° et pas en 5°? C'est ça qui me travail .le filtre à g.o à était changer à 30000km et à 48000km! Je mets un nettoyant circuit g.o régulièrement ( 6 mois ) a peut près.je l'ai passer au Vag Com et aucun défaut! Donc je demande l'avis aux pros. Merci de vos réponses .
  4. bonjour a tous.depuis quelque temps je me suis apercus qu'a 2200 tours et sur le 6° rapports et en regime constant j'ai comme des coupures ou des ratees.des que j'accelere un peut plus rien.je descend en dessous de 2200 tours legerement et rien se passe.sur le 5° rapports a 2200 tours en constant rien se passe. meri de vos avis. pour info j'ai un 2.0l 140cv moteur bkd.
  5. bonsoir a tous. bon voila bientot 2 ans et petit probleme qui arrive. je m'explique: demarrage parfait j'ai rouler 5 km et arret pour faire une course. quand j'ai redemarrer bip sonore et l'obd ma marquer ( probleme de capteur lumiere auto ou d'essuyage auto ).les optiques fonctionnent bien mode auto ou manuel mais les essuies glace en mode auto ou manuel rien ne marche. voila d'apres les experts du forum ca peut etre quoi? merci d'avance pour votre aide.
  6. bonsoir.regarde ce lien . tu devrai trouver ton bonheur. http://stores.ebay.fr/Tuning-Fanatics-Shop?_rdc=1
  7. bonsoir;non ca va rien faire du tout .je viens de les montees ce jour et ca marche nikel.pas d'erreur a l ' obd.
  8. mon audi sline

  9. mon audi sline

  10. oups.les photos non pas fonctionner je recommence. feux arriere model 2009 pommeaux avec son soufflet et frein a main a3 s3 couture blanche.
  11. bonjour a tous.je profite de quelque jours de conges pour poster les petites modif que j'ai faite sur ma voiture. ********* je rappelle que c'est une a3 2.0 tdi 140hp de mars 2008 en finition sline ******* place aux photos nouveaux feux arriere model 2009. nouveaux pommeaux avec soufflet et frein a main a3 s3 avec couture blanche. kit xenon hd avec modul anti erreur. voila c'est tout pour le moment bientot d'autre photos avec le rnse en place. bonne journee a tous et a toute.
  12. sline140

    prise auxi

    bonjour a tous.c'est le top ton tuto je te remercie beaucoup. bientot je poste le resultat final. a plus
  13. sline140

    prise auxi

    bonsoir a tous. voila mon probleme: j'ai installer un rns e sur mon audi a3 2.0 tdi de mars 2008 et jusque la tout marche bien. sauf que ma prise aux sur la console elle ne fonctionne pas. j'ai vu sur un sujet la manip a faire ( j'ai acheter la prise chez audi )mais je trouve plus quel fils deplacer. *** j'ai passer mon dimanche a parcourir tout les tuto sur les rns e *** si quelqu'un peut m'aider je le remerci d'avance.
  14. bonsoir.j'y suis aller a la concession de cannes et il y a rien a dire.j'ai poster il y a quelque temps sur le forum dans la meme rubrique.
  15. bonsoir a tous.j'ai trouver la mienne sur ebay pour 120€ port compris et support de plaque et elle est tres bien faite et pas de probleme pour le montage.
  16. bonsoir.ce n'est pas normal car un volant bimasse sert a amortir les vibrations qui se trouve entre la boite et le bloc moteur.donc faut faire un changement de l'ensemble ( embrayage+bimasse ).attention il y a 2 modeles ( montage sachs ou luk ).je te deconseil de mettre un ensemble 4 pieces valeo a la place . certe moins chere mais tu risque de retrouver des vibrations dans ta pedale d'embrayage que ta pas avec une monte d'origine.
  17. bonsoir.tu doit avoir un alternateur avec poulie debrayable.fait contoler celle-ci.ca lache assez facilement et c'es pas utile de changer l'alternateur.
  18. bonjour a tous.me revoila apres quelque semaine d'absence ( travail,vacances ). donc voila je voudrai parler de la concession Audi de Cannes ( Riviera Technic ). ** Mercredi je pose mon a3 2.0 tdi pour l'entretien des 30.000 km ( deja ) apres avoir pris rendez vous une semaine avant. Accueil chaleureux et prise en charge de la voiture rapidement. en plus de l'entretien je signal quelques bricoles ( voiture sous garantie ). ** probleme demarage a froid ( tourne sur 3 cylindres et fume ) pendant quelque instant ** bruit dans porte avant droite ** reglag
  19. re.j'ai bien trouver mais ca dit a la fin de la ref v704.1 ? ca veut dire quoi ce code? merci
  20. bonjour. c'est une a3 2.0l tdi 140 de mars 2008.
  21. bonjour.en lisant beaucoup de pages du forum ( presque 3 mois ) j'ai vu que certain d'entre vous avait un vagcom acheter sur le net et qu'il avait un code avec.je souhaite en prendre un qui puisse me dire les codes defaut et les effacer et mettre l'obd des revisions a zero.mais voila quel prendre? merci des reponses
  22. bonjour.ils ne font que radar de recul.ils ont etait mis aux emplacement d'origine ( apres avoir pris toute les cotes sur une qui les avait d'origine ).
  23. re . il y personne qui peut me renseigner?
  24. donc voila la 2° series de photos avec les modification que j'ai apporter: 1 ere modif: calandre avant noir laquee 2° modif : pedales et repose pied alu URL=http://img110.imageshack.us/i/dsc00046a.jpg/][/url] 3° modif : vitres teintees en noir mais trop 4° modif : pose de grilles bose dans les portes avant ( en attendant le systeme complet ) 5° modif : pose d'un kit 4 radars arriere ( tres utile avec les vitres teintee la nuit ) voila pour le moment je me suis arreter la. la procha
×
×
  • Créer...