lio07

Utilisateur
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de lio07

  • Rang
    P'tit néophyte
  • Date de naissance 30/03/1972

Information de profil

  • Sexe
    Homme
  • Localisation
    Saint Peray
  • Marque et modèle
    A6 Allroad 3.0 Avus 2010 / Fiat 500 essence 2013
  1. Bon allez, comme il fait un peu beau, j'ai mis quelques photos. Il m'ont changé un radar de devant mais ne l'ont pas peint, il faut que j'y retourne :mur: A bientôt Lionel
  2. Saint Peray, c'est le 07 (l'Ardèche mais pas trop profonde). Demain je vais faire quelques photos. Pour en revenir au X6, je confirme ce que j'ai dit. Quel bonheur de récupérer une voiture silencieuse, confortable. Par contre, c'est sur, le X6 était un rail (sur autoroute dans les grandes courbes par exemple), l'Allroad est un peu floue à comparer. Par contre, sur les très petites routes bosselées, l'Allroad garde le contact avec la route lors que le X6 décolle donc égalité. Le MMI de l'Audi réagit 10 fois plus vite que le système du X6 qui semblait avoir 10 ans de plus (même mon Allroad de 2007 faisait bien mieux que le X6 de 2009). Personne dans la famille ne le regrette, et moi non plus (par contre, j'aurais eut des remords si je ne l'avais pas acheté "pour essayer"). Ce que je regrette, c'est l'affichage tête haute que j'ai perdu et les phares directionnels (alors ça c'est vraiment bien!) Pour l'Allroad, j'ai mis à jour le firmware en K0257-6-D1 sans problèmes grace au fofo, je vais voir si je mets à jour la carto mais ça à l'air chaud bouillant (sinon je passe chez Audi, 250€ pour 5 ans de MAJ, ça peut valoir le coup). En tout cas, ça fait bien plaisir d'être de retour en Audi et parmi vous. A bientôt Lionel
  3. Bonjour, j'ai vendu en Février mon A6 Allroad Avus de 2007 avec 220,000km de bons et loyaux services. Je suis passé chez BMW pour un X6 30D de 2009. Après quelques semaines, j'ai vite compris que je n'allais pas le garder bien longtemps (du coup, j'ai gardé les chaines et barre de toit de l'Allroad) Pour moi, le X6 a 2 choses pour lui: la ligne (elle a de la gueule cette voiture) et la tenue de route (malgré ces 2,3T, ca tient mieux au pavé qu'une Allroad en position dynamique, y'a pas photo). Par contre, le reste.... Finition avec des plastiques pas cher, ça grince de partout, l'interface semble avoir 20 ans, on a l'impression que c'est un vieux 486 qui pilote l'ordinateur de bord, super bruyant (ok ça fait plus sport mais au bout de 2h d'autoroute, on en a plein la tête), suspension et pneus béton (merci les runflats) Ok je suis rude mais pour une voiture de ce prix là, c'est incompréhensible pour moi. Et ben voilà, je l'ai revendu pour une A6 Allroad de 2010 Avus avec 110,000km. En option: volant 3 branches avec palettes (comme l'ancienne), sièges à mémoire, ouverture motorisée du hayon. Quel silence, quel confort, le MMI réagit super vite, j'avais oublié. Grace à l'aide du forum, j'ai mis à jour mon firmware (K027-6) et regarde pour la MAJ des cartes. Des photos de la bête bientôt. Quel plaisir de revenir chez Audi et sur ce forum. A très bientôt Lionel
  4. Bonjour, 135000km sur mon Allroad, aucun soucis avec la suspension. A mon avis, le seul problème sur cette suspension, c'est qu'il est bien difficile de s'en passer. Bonne journée à tous.
  5. lio07

    volet de tubulure d'admision

    Bonjour, j'ai eu le même problème sur mon A6 Allroad de 2007 (3.0 TDI) à 125.000Km. Voyant de défaut orange sur le tableau de bord. :angry: Après passage chez Audi: changement des 2 volets de tubulure d'admission. Les pièces ont été prises en charge à 50% par Audi et le garage a fait un effort sur la MO. Cout du changement des 2 volets: 520€ quand même. :blink: A bientôt
  6. Bonjour, vous avez déjà enlevé le DVD? Si non, il faut demander à Audi de déverrouiller la sécurité d'éjection. C'est "contre le vol". J'avais le même problème sur mon allroad de 2007, on entendait le bruit d'éjection mais rien ne sortait. Lors de la révision, j'ai demandé à Audi de modifier le paramétrage et depuis, plus de soucis. Bon courage lionel
  7. Bonjour, j'ai eut le même problème sur mon Allroad. :malelovies: Le pneu droit à l'extérieur bien bouffé alors qu'au centre ça allait encore. C'était des Conti Sport Contact 3 en 245/45/18 100Y (25000Km). J'ai pris des Pirelli Pzéro. J'ai fait la géométrie complète (110€), mais à priori, c'était dans les tolérances. Le tout chez Feu Vert pour 1080€ :blink: A bientôt Lionel
  8. Bonsoir, pour mon Allroad (245/45/18), j'ai acheté les Trak 215. Montage super facile, ça passe sans problème dans le passage de roues (même sans être en mode Lift sur la suspension). Par contre j'en ai perdu une, impossible de la retouver, à priori elle ne sont pas faite pour dépasser les 40km/h. Bonne fêtes de fin d'année Lionel
  9. lio07

    ALLROAD TEAM

    Bonjour, moi aussi je suis intéressé par la Team Allroad. J'ai une Allroad 3.0TDI AVUS de 2007. :malelovies: Achetée en Février 2010 à 95000km, elle en totalise aujourd'hui 110000. Au niveau des options, elle a les sièges sport alcantara, le volant 3 ranches avec les palettes. A très bientôt Lionel Voici quelques photos:
  10. Bonjour, ma réponse risque de ne pas être très objective mais bon..... La différence entre l'Allroad et l' A6 "classique" c' est surtout la suspension pneumatique ( dispo sur l' A6 pour environ 2500€ mais difficile à trouver en occasion. Cette suspension est vraiment très confortable. Il faut vraiment essayer les 2 versions mais j'avais été impressionné par la différence. Il y a aussi le coté esthétique qui plait ou pas. Par contre, on est plus en position de conduite break que SUV. Mais au niveau confort, c'est vraiment exceptionnel. Pour ce qui est performance moteur et tenue de route, pas de problèmes, ça envoie et ça colle à la route (merci au Quattro et la suspension pneumatique en positio dynamique". En résumé A6=choix bon, Allroad=choix excellent (attention à relire ma première phrase sur mon objectivité :-) ) A bientôt Lionel
  11. Bonjour, super boulot ces barres de toit. Elles sont vraiment discrètes. On ne doit pas les sentir (très aérodynamiques). PS: la voiture n'est pas mal non plus :-) Lionel
  12. Bonjour, il me semble avoir vu la réponse sur le forum. En fait, tu as l'option téléphone audi en bluetooth mais tu ne peut y connecter un autre bluetooth. Il y a avait un post où l'électricien expliquait celà (à confirmer avec les codes options dispo sur la 1ère page du carnet d'entretien). De mémoire, il faut rajouter un module bluetooth dans la voiture et l'activer par VAG-com. Je n'ai pas retrouvé le post où ce là est évoqué mais une petite recherche te permettras de trouver. A bientôt Lionel
  13. Bonjour, j'ai le même fonctionnement que mimi35 et jmartin72, à savoir: - en D, démarrage ou reprise tranquille: les 3 premiers rapports "patinent" (régime stabilisé à environ 2000T/min) et à partir du 4ème, plus de patinage. - en D, démarrage ou reprise plus vigoureux: pratiquement plus de patinage entre les rapports - en S, démarrage ou reprise tranquille ou vigoureux: pas de patinage du tout quelque soit le rapport enclenché. En D tranquille, je pense que c'est le confort de conduite qui est privilégié sur l'A6. Sur l'A3 2.0 FSI Tiptro de ma madame Lio07, il n'y a pas de patinage sur les premiers rapports en D. Les lois de passage de vitesses doivent varier d'un modèle à l'autre (l'A3 est typée plus "sport" que les A6). Nous avions eut un Touran avec boite DSG (boite robotisée équivalent S-tronic chez Audi), il n'y avait absoluement aucun patinage et le temps de passage des vitesses était bien plus rapide que sur la triptro. A bientôt
  14. Bonjour, magnifique Allroad :bien: , peinture intégrale en plus (on en voit peu). Super équipée, félicitation pour ton acquisition. Pour l'attelage (voir le tuto de Marjy, qu'il faudrait peut-être épingler), il faut faire un peu attention, car je ne sais pas si il s'adapte à l'Allroad (avec sa suspension pneumatique). A vérifier. Lionel
  15. Bonjour, j'ai le même problème sur mon Allroad de 2007 achetée d'occasion la semaine dernière. Elle à 95000 Km et les plaquettes viennent d'être changées. J'avais fait remarqué le problème lors de l'essai avant d'acheter la voiture mais le garage n'avait rien trouvé. Le problème se produit à basse vitesse (<50km) sur la roue avant droite. Il y a un sifflement qui devient vite désagréable, comme un frottement aigu. Dès que j'effleure la pédale de frein, le bruit disparait, dès que je relâche les freins, ça revient. Ce n'est pas systématique. Dès que j'ai mes plaques, je retourne au garage pour qu'ils recontrôlent ça. A bientôt