Aller au contenu

_Titi_

Utilisateur
  • Compteur de contenus

    49
  • Inscription

  • Dernière visite

À propos de _Titi_

  • Rang
    P'tit néophyte

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Marque et modèle
    New A3 2.0 TDI 140
  1. _Titi_

    Multis soucis A3 TDI 140

    Je peux pas te dire, pour la mienne cela a été fait en garantie.
  2. _Titi_

    Multis soucis A3 TDI 140

    Salut, pour le contacteur de porte -> remplacement de la serrure complète, j'ai eu ce pb également sur la mienne. pour ton voyant ESP, je sais pas Pour ton pb de LDR, je pense que c'est encore un pb de culasse ou du radiateur EGR (il me semble que ça s'apelle comme ça), le LDR n'ai pas censer etre consommer par le moteur, donc y a pas 50 solutions, ramène leur bon courage pour la suite
  3. Salut, pour moi remplacement du démarreur et depuis plus aucun pb de démarrage à chaud.
  4. la mienne avait 126000, je n'ai aucune info, pour moi le remplacement a été pris en garantie et depuis démarrage a chaud nickel. voila @+
  5. salut, j'ai également des pb de démarrage a chaud et remplacement du démarreur (heureusement sous garantie) Par contre moi mon mécano m'a dit que c'était une panne courante.T'as combien de km ?
  6. Salut, pour l'avoir fait faire sur ma 8P de 2003, il faut effectivement changer toute la barre. Les supports des silentblocs sont en fait une sorte de chappe sertis !
  7. _Titi_

    Appel au pro du RNS-E

    Merci, je verrais ça dès que je récupère mon A3 elle est au garage et ils ne savent pas ce qu'elle a, il change pour commecer 1,2,3 ou 4 injecteurs, heureusement qu'elle est sous garantie
  8. _Titi_

    Appel au pro du RNS-E

    @ Thomas08: merci, mais si j'ai bien compris il faut bracher ce fil sur la pin 7 du connecteur de diag. Mais bon c'est pas gagné car je ne sais pas quel connecteur est celui de diag et encore moins ou est la pin 7 @ lanthanides: oui si j'avais un concert 3 no soucy mais je n'ai "que" le symphony 2 Personne d'autre pour un p'tit coup de main ?
  9. _Titi_

    Appel au pro du RNS-E

    Salut tout le monde, je suis en train de remplacer mon symphony II pour un RNS-E sur mon A3 8P de 2003. pour l'instant juste une question: - j'ai acheté l'adaptateur chez kufatec, mais je ne comprends pas ou se branche le fil gris. Quelqu'un peut t'il me dire où se barnche ce fameux fil ? et si quelqu'un avait un petit tuto, se serait cool. Merci d'avance
  10. j'ai aussi un briut de se genre sur la mienne, et bien pour moi c'est le galet tendeur de la distri. Le pire c'est que le mien est neuf et bein il a quand meme ce défaut, donc changement pris en garantie
  11. Salut, il faut impérativement que tu débranches la batterie. C'est indispensable dès que tu touches aux airbag.
  12. Salut, je serais bien intéressé par ton tuto. peux tu me l'envoyer à [email protected] STP ? merci
  13. tiens regarde ici le lien tu sautes justes les étapes concernant la biellette
  14. il faut vraiment que tu enlèves la roues, et que tu mettes au moins une chandelle pour sécuriser
  15. il me semble qu'il faut passer par la case VAG-COM pour activer les xénons.
×
×
  • Créer...