Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

KIKOBOSS

Utilisateur
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Tout ce qui a été posté par KIKOBOSS

  1. Bonjour à tous! Que pensez vous de mes valeurs? 104.1=0,12 104.2=14,5 104.3=4,5 104.4=370 Sachant que par moment, voyant moteur allumé et des fois plus du turbo avec voyant de préchauffage clignotant allumé. Pour info, des des défauts moteurs qui j'espère partiront car j'ai un rdv demain pour un décalaminage à l'hydrogène. Pour info, ma titine totalise 312000kms avec tout d'origine! Je reviendrais après et on verra si la mesure de 4,5 a changé...
  2. Pour info, jamais de vidange effectuée mais pas besoin d'après Audi qui m'ont annoncé un peu plus de 7000 pour la changer ici en Espagne...
  3. Bonjour à tous, j'ai exactement les mêmes problèmes que Ptitdave. A6 3.0l tdi de 2005 achetée avec 174000 km et après 7 ans, elle a aujourd'hui 309000 kms. Mon problème est le passage de 3eme à la 4eme. Je suis actuellement en vacance en Espagne et je devrais faire encore 2500 km pour rentrer chez moi! Si quelqu'un connaît un bon pro en région parisienne, je suis preneur... enfin, si la voiture me ramène à la maison. Merci pour vos retours!
  4. Bonjour à tous et désolé pour cette réponse un peu tardive mais qui je pense, servira à d'autres. La sécurité des ceintures dont vous parlez, n'est active que si vous déroulez jusqu'au bout la ceinture. En effet, lorque que la ceinture s'enroule à nouveau, on entend des cliquetis et il est impossible de regagner du mou. Donc la seule méthode pour désactiver cette sécurité ( qui est volontaire voir page 273, de la notice A6, pour la fixation des sièges auto), est que la ceinture rentre dans son enrouleur entièrement. Donc pour fixer un siège auto: Essayez de fixer le siège sans sortir la ceinture jusqu'au bout. Une fois le siège correctement installer, vous pouvez tirer la ceinture jusqu'au bout et en s'enroulant de nouveau, vous entendrez les cliquetis de sécurité et ainsi votre siège ne pourra plus bouger, et la seule méthode pour le libérer sera de dévérouiller le pen de la boucle de ceinture et espérer que vous ayez assez de mou pour libérer le siège.(désolé mais d'autre méthode :mur: ) Pour fixer de temps de temps en temps un siège ou un maxi-cosy: Evitez lors de l'installation de tirer la ceinture jusqu'au bout et ainsi elle fonctionnera comme une ceinture normale.
  5. Bonjour, pourrais tu me dire comment tu t'y es pris pour faire réparer ta voiture en allemagne? Merci d'avance. Voici mon mail [email protected] :bigthumbup:
  6. Bonjour à tous. Me chauffer pas avec vos reprog, sinon je sens que je vais cracker. LOL... Mais ma titine a déjà 185000 km et si ça se passe mal au niveau fiabilité, ma femme va me casser la tête. Qui prendrait le risque?
  7. Bonjour à tous, bah malheureusement pour moi aussi, même problème. La clim fonctionne bien et au bout d'un moment, l'aérateur à gauche du volant se met à chauffer bien chaud. Ma parade: je mets mon côté sur HI pendant deux secondes et je remets la température voulue. Là, l'aérateur remet une température correcte mais au bout de 10 mins rebelotte. C'est pénible...je pense qu'un détour chez Audi s'impose et je me prépare psychologiquement à la facture dès maintenant.
  8. Et après ça donne ça... :bien: C'est mieux et surtout ça ne freine que lorsque l'on appuie sur la pédale. :bigsmile:
  9. :coucou: Vous voulez des photos ? j'espère que l'on y voit quelque chose car je les ai beaucoup réduites... :unsure:
  10. Le problème venait des étriers qui étaient grippés. J'ai pris des photos des étriers, j'essaierai de les mettre sur le post car là, je réponds avec mon iPhone et c'est pas possible. Donc les étriers ont été remplacés par des neufs. Sur les photos, on voit bien les pistons tous rouillés.
  11. Bon, c'est bon pour moi, j'ai récupéré mon audi A6 hier et elle marche du feu de Dieu. En gros plus de problème de freins bloqués, c'était bien les étriers qui étaient grippés. En plus on s'était mal compris pour le prix, car sans facture c'est 200€ contre 250 avec. Donc plus qu'un mauvais souvenir pour moi, je vous remercie tous pour vos réponses et j'espère que tu viendras aussi à bout de ton problème TouchTheSky.
  12. Bon, à 18 heures, la voiture n'était pas prête. Donc je la récupère demain et j'espère qu'elle marchera bien...
  13. 250 TTC oui car c'est au black , mais je trouve pas ça donné car s'il faut 3 heures, cela fait plus de 80€ de l'heure et c'est le prix HT de l'heure chez audi.
  14. Au passage, le mécano me prend 250€ pour changer les flexibles, les étriers, les disques + plaquettes avec remplacement et purge complète du liquide de frein. Est-ce que vous trouvez ça cher? Si quelqu'un se sent d'attaque pour moins cher, je suis preneur. ;)
  15. Bonjour, je ne sais pas si vous attendez une réponse de moi ou de TouchTheSky mais pour ce qui me concerne, aucune évolution, la voiture est immobilisée car elle devait passer hier chez un mécano, mais oscaro, le site oū j'ai commandé mes pièces, n'avait pas mes disques. Donc nouveau RDV pour jeudi, si mes disques sont arrivés... Je vous tiens au courant.
  16. Pour ma part, si après avoir changé les plaquettes, les disques, les étriers et les flexibles, j'ai encore le problème, je pense qu'il ne restera plus que le répartiteur et idem pour TouchTheSky. Les réparations vont être effectuées samedi par un mécano qui changera le liquide de freins et fera la purge correctement ( enfin, j'espère...). Si quelqu'un voit encore autre chose, je suis preneur. Merci TouchTheSky pour ton commentaire, je te tiens au courant.
  17. Bon alors je résume: TouchTheSky et moi avons le même problème, on a le disque arrière gauche qui chauffe (sauf que pour moi, j'ai des fois aussi le droit). Lui, a tout changé (plaquettes, disques et étrier) et son problème continue. Moi, j'ai encore rien changé. Donc pour lui, cela peut venir des flexibles... Mais vu le prix des flexibles, quitte à tout changer pour moi, autant les changer aussi , car il n'est pas exclu que mon grippage vienne de cela. Quand on dit que le disque chauffe ( TouchTheSky confirmera aussi pour lui), c'est à dire que si l'on met la voiture sur un pont, la roue arrière gauche est bloquée sans que l'on freine. J'espère avoir été clair pour tout le monde. Sinon, pour éviter toute confusion, citez le nom de la personne à qui vous répondez car j 'avoue que j'ai un peu squatté le post. Désolé mais je ne veux pas en créer un autre qui parle du même problème, merci pour vos réponses, c'est cool.
  18. :bigthumbup: :coucou: Salut tout le monde, ma commande est déja partie chez oscaro mais dans le doute, mpower, j'en ai refait une pour commander les flexibles :bigthumbup: . Les flexibles valent 11 euros, dommage que tu sois pas passeé avant <_< , ça m'aurait évité à nouveau les 5 euros de frais de port.Mais merci pour le tuyau :bigsmile: ...enfin le flexible :rolleyes: ...enfin ton post :unsure: ...Bon d'accord j'arrête :bleble: .Donc j'attends les pièces et le RDV est pris pour samedi matin.
  19. Bon, déjà de retour... :colere: Audi m'a appelé aujourd'hui, verdict (enfin pour eux): L'étrier gauche est complètement grippé et irrécupérable, il faut donc changer les disques et les plaquettes pour la modique somme de 1052 €uros :( . Cependant le droit est légèrement grippé aussi, mais réparable. :blink: Résultat: On se calme, rendez moi ma voiture pour que je puisse avoir un autre avis. Car ils étaient incapable de me dire s'il pouvait y avoir autre chose. Je leur ai dit que je voulais bien payer :angry: mais hors de question de rajouter un centimes derrière s'il venait à y avoir un autre problème. Il m'ont répondu qu'il n'avait pas de boule de cristal pour lire dans le futur. J'ai ensuite parlé avec le mécano qui s'est occupé de ma voiture, trés aimable, et pour lui aucun doute, son diagnostique est le bon.(impossible pour lui que cela vienne du frein à main électrique). Donc je vais voir avec un mécano de quartier et s'il confirme, j'achèterais mes plaquettes+disques+les deux étriers sur oscaro. plaquettes + disques: 115 € les étriers: 168 € chacun total: 451 € de pièces accompagné de 150 € en liquide (pour le mécano), cela fait 601€ (avec deux étriers neufs contre 1052 chez audi pour un étrier neuf) Bien sûr, sans oublier 47€ chez audi pour avoir jeter un oeil( pour ce prix pas lavage :bleble:) Donc désolé TouchTheSky car je pense que ça ne doit pas t'aider beaucoup, mais je reviens dès que c'est réparé. :coucou:
  20. n'a pas encore défini son statut

  21. n'a pas encore défini son statut

  22. :bigsmile: peut-être... la seule chose qui est sûr c'est que ça va me coûter un bras... :colere: Verdict vendredi
  23. :exclamation: je voulais dire: Meilleurs voeux à tous :bleble: pour moi c'est un problème au niveau du calculateur qui gère le frein à main électrique, donc soit un mauvais réglage, soit un défaut du boitier. Je te tiens au courant... :bien:
  24. :coucou: meilleux voeux à tous :coucou: j'ai un peu près le même souci que toi sauf que moi, c'est des 2 côtés que ça chauffe :hot: mais sans être rouge, enfin ça dépend aussi de la conduite... Ma voiture est chez audi et ressort vendredi si tout va bien (déposer cet après midi). Ca a commencé ce weekend sur l'autoroute, un bruit de frottement (genre hélicoptère au-dessus de la voiture) avec légère vibration de la voiture. J'ai pensé alors que je venais de crever, mais non rien. je repars le bruit est inquiétant et toujours là et au fur et à mesure que je continuais à rouler, le bruit est parti comme il était venu. Puis 20 bornes plus loin, le bruit revient puis repart etc... sur plus de 150km. Au retour le lendemain, on recommence, bruit, plus de bruit, bruit etc... sur encore 150km. Sauf qu'en arrivant chez moi, une odeur de chaud horrible (dehors il fait 1° <_< ) avec un dégagement de chaleur de la roue arrière gauche impressionnant et à droite rien, et devant rien. le lendemain je refais des petits trajets et là je vois que tantôt c'est d'un côté, tantôt de l'autre, tantôt les deux :blink: . Je me suis mis donc sur une petite descente (pendant que ça frottait), je suis passé sur N et là, la voiture n'a pas bougé d'un poils. Donc la voiture freine mais je sais pas pourquoi. Donc si ça peux t'aider je te tiens au courant dès que je la recupère. ;)
  25. Bonjour, et désolé pour cette réponse tardive mais j'attendais mon VAG-COM Donc j'ai bien un problème car à l'address 72:Door, Rear Right j'ai un code erreur 02115-Locking Unit for Central Locking 008- Implausible Signal Je pense que je suis bon pour une serrure :furious: :angry: :unsure: :( Si quelqu'un peut me sauver, n'hésitez pas :bien:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...