Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Neonox31

Utilisateur Novice
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

À propos de Neonox31

  • Rang
    P'tit néophyte
  • Date de naissance 20/09/1987

Information de profil

  • Sexe
    Homme
  • Prénom
    Logan
  • Localisation
    Toulouse
  • Marque et modèle
    Audi A4 Avant
  • Motorisation
    3.0 TDI 233 Quattro

Visiteurs récents du profil

138 visualisations du profil
  1. Je relance ce sujet car je pense avoir les mêmes symptômes. Depuis le retour de l'humidité, le matin a froid, la voiture met bien une dizaine de secondes a démarrer et quand elle démarre j'ai un bon gros nuage blanc/gris et bien odorant ! J'ai les 6 bougies H.S, je vais voir pour les changer mais j'ai des doutes parce qu'à cette température le moteur devrait démarrer correctement et ce même sans préchauffage. J'ai aussi remarqué que j'ai toujours une petite bulle d'air dans la durite transparente de gazole avant de démarrer, du coup je penche aussi pour une prise d'air dans le circuit gazole. Avez-vous trouvé la solution à votre problème ?
  2. Hello, Et voilà je viens de me prendre une bonne heure pour démonter mon pare-choc et j'ai changé mon klaxon grave et tout fonctionne de nouveau J'ai pris mon temps mais ça se fait très facilement, voici quelques photo de l'ensemble et des emplacements des klaxons : Petite surprise côté droit j'ai la bavette + un support de pare-choc explosés, ça a été remonté à la vite et ça ne tenait presque pas Je vais voir pour commander ça et remettre le tout propre 👍
  3. Superbe nouvelle ça ! Bon courage pour le montage et j'espère que ça va résoudre ton problème
  4. Salut tout le monde, Voici un peu de nouvelles... Pour commencer, la meilleure, je suis de nouveau papa depuis le 10/10/2019 un vrai bonheur La contre partie est que j'ai pas beaucoup de temps à moi comme vous vous en doutez, j'ai donc pas fait grande chose sur l'audi. Je n'ai pas encore pu m'occuper de mon klaxon par contre j'ai changé le capteur de pluie/luminosité qui était H.S par un acheté sur aliexpress ici : https://fr.aliexpress.com/item/33004423995.html?spm=a2g0s.9042311.0.0.27ca6c374iwVhy et tout à l'ai de fonctionner correctement, il me faut juste racheter une pastille gel correcte. Sinon autre bonne nouvelle, ma voiture est désormais réparée j'ai un parechoc arrière ainsi qu'une aile tous propres, vraiment content du résultat, Voici quelques photos :
  5. Hello, Le problème à empiré pour moi et le mode AUTO ne fonctionnais plus du tout ! Je viens de changer le capteur par un acheté ici : https://fr.aliexpress.com/item/33004423995.html?spm=a2g0s.9042311.0.0.27ca6c374iwVhy pour 45 euros et tout semble fonctionner de nouveau pour les feux 👍 Plus de message sur le SIC quand je passe en AUTO. Le disque gel vendu avec par contre était pas terrible, du coup faut que j'en rachète un, reste plus qu'à attendre 1 mois Si jamais ça intéresse des gens j'ai pris des photos du démontage, je peux faire un tuto même si c'est pas vraiment compliqué à changer.
  6. Bonjour, Pour les symptômes j'en ai parlé plus haut. Le changement à du me prendre environ 30 minutes, il y'a juste trois vis à démonter. Enfin pour le contrôle il suffit de se rapporter aux valeurs dans VAGCOM (ouverture à 20% et 80% de mémoire dans le tests des capteurs)
  7. Hello @Tommy83, Tu peux tenter de prendre les mesures des différents capteurs en cours de roulage pour voir si ils respectent tous les consignes avec un VAGCOM. Après comme ça ça peut faire penser à un soucis de débitmètre, mais à contrôler.
  8. Merci pour les conseils, tu as as raison je vais me mettre à l'aise et démonter le pare-choc. J'ai vu le carrossier ce soir et tout devrait être réparé d'ici mi-octobre, en plus la peinture complète du pare-choc arrière va rattraper tous les petits défauts qu'il avait
  9. Merci pour les infos @Leon_399, effectivement j'ai vu qu'il y'avais deux klaxons, j'ai pris uniquement le grave pour le moment pour deux raisons : - j'ai vu que c'est souvent celui-ci qui crame le premier - quand je change le fusible j'ai uniquement l'aigu qui fonctionne 1 ou 2 fois et le fusible crame de nouveau ensuite Je pense avoir déjà ma réponse, mais par hasard on peux pas le changer sans tomber le PC ?
  10. Hello 👋 Voilà un peu de nouvelles, ma titine vient de franchir les 170000 kms. En ce qui concerne le problème d'actuateur je vous confirme que tout est bon, le défaut n'est pas revenu 👍 Concernant l'autoradio, je me suis acheté cela : https://www.amazon.fr/gp/product/B0774VPZYN/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&psc=1 J'ai même pu intégrer le micro dans l'emplacement d'origine ça rentre tout pile ! J'en suis vraiment content, avoir le bluetooth en gardant la qualité audio du symphony 2 c'est vraiment le top. Sinon pour les mauvaises nouvelles, j'ai eu un accrochage à la sortie d'un rond point avec un camion qui s'est rabattu sur moi en sortie de rond point... C'est presque passé dommage mais quand même une aile et un pare-choc à refaire 😢 Sinon j'ai aussi cramé mon klaxon comme beaucoup ici pendant le mariage de mon frère, j'en ai trouvé un autre sur ebay j'aurais plus qu'à démonter le pare-choc avant pour changer ça.
  11. Hello, J'ai exactement le même symptôme c'est pas hyper dérangeant mais j'aimerais bien le solutionner. Quelqu'un aurait-il trouvé la raison à tout hasard ?
  12. Hello, Oui voici le lien : https://www.ebay.fr/itm/059145725E-VTG-Stellmotor-Siemens-VDO-BorgWarner-KKK-059145715E/264165949561?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649
  13. Bonjour, Je reviens aux nouvelles ! J'ai donc changé mon actuateur par un neuf pré-programmé et tout est rentré dans l'ordre

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...