Aller au contenu

JPI13

Utilisateur
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

À propos de JPI13

Information de profil

  • Sexe
    Homme
  • Prénom
    julien
  • Localisation
    13
  • Marque et modèle
    AUDI TT RS 8J
  • Motorisation
    2.5 TFSI

Visiteurs récents du profil

677 visualisations du profil
  1. Merci Laurent pour ta contribution. Je viens de tomber sur ce site : https://www.vag-diagnostique.fr/liste-codes-defauts-en-francais-vagcom-vcds-tous-vehicules/ D'après eux, la liste des défauts liés au système de régénération de vapeurs de carburant est : Pour mon défaut P0441 on parle de débit incorrect. Si c'est purement un problème de débit ca ne peut venir que de la pompe (pièce 5) ?? En essayant d'être logique et par élimination, je me dis que : -si c'était la soupape de ventilation (que j'ai déjà changé) ce devrait être entre P0446 et P0449. -si c'était l'électrovanne (19) ce devrait être entre P0443 et P0445 ou P0468/0469 -si c'était un capteur de pression de devrait être entre P0460 et P0464 -les autres codes sont relatifs à des fuites, donc un flexible percé par exemple -il n'y a que pour la pompe (pièce 5) où il n'y a pas de défaut référencé. --> Ca ne peut être donc que la pompe ? A moins ce que l'electrovanne peut être lié au défaut en fonctionnant normalement mais remontant une information fausse faisant croire à un débit faux... Et puis des fois il n'y a pas de logiques dans le diag de pannes
  2. Salut, non aucune différence en conduisant, pas de perte de puissance, conso normale... Tiens j'avais vu ce topic à l'époque avec le défaut et sans le voyant comme toi : La pièces que j'ai changé semble correspondre à la vanne N80 mais le défaut est revenu...d’où l'idée de changer l'electrovanne 19
  3. Merci pour ta réponse. Pour répondre à tes questions : -Pas de boitier et roule uniquement au SP98 -voiture stage 2 avec ligne décata depuis environ 4ans -filtre à essence changé il y a 2 ans, j'ai fait 25mkm depuis Voilà je me dis ma dernière chance est de changer cette electrovanne 19. Si ce n'est toujours pas ça , il faudra la passer en concession pour toute une série de test
  4. Bonjour à tous, Je fais appel à votre expertise mécanique pour vous demander un avis sur un voyant moteur que j'ai sur ma TT RS de 2010. Pour retracer l'historique : En fin d'année 2018 un voyant moteur est apparu sans aucun symptôme apparent sur la voiture et pas de mode dégradé. J'ai fait un diag et le défaut est P0441 avec l'intitulé "Système de régénération des vapeurs de carburant - débit faux". En cherchant sur le net j'ai vu que ce défaut venait souvent de la soupape de ventilation des vapeurs de carburant. J'ai acheté et fait changé le kit 13 contenant les soupapes 24 et 25 (voir image). Pendant 2 mois le défaut n'est pas revenu et puis un beau jour et il est réapparu. Le lendemain je fais le plein et en redémarrant il avait disparu comme par magie (simple coincidence ?) ! Donc plus de voyant pendant environ 1 mois et il y a 2 jours hop il vient de réapparaitre ! J'ai refait le plein mais le voyant est toujours là. J'ai pensé à changer l'électrovanne 19 mais je ne suis pas sûr. Qu'en pensez vous ? Merci pour votre aide
  5. Bonjour à tous, Je fais appel à votre expertise mécanique pour vous demander un avis sur un voyant moteur que j'ai sur ma TT RS de 2010. Pour retracer l'historique : En fin d'année 2018 un voyant moteur est apparu sans aucun symptôme apparent sur la voiture et pas de mode dégradé. J'ai fait un diag et le défaut est P0441 avec l'intitulé "Système de régénération des vapeurs de carburant - débit faux". En cherchant sur le net j'ai vu que ce défaut venait souvent de la soupape de ventilation des vapeurs de carburant. J'ai acheté et fait changé le kit 13 contenant les soupapes 24 et 25 (voir image). Pendant 2 mois le défaut n'est pas revenu et puis un beau jour et il est réapparu. Le lendemain je fais le plein et en redémarrant il avait disparu comme par magie (simple coincidence ?) ! Donc plus de voyant pendant environ 1 mois et il y a 2 jours hop il vient de réapparaitre ! J'ai refait le plein mais le voyant est toujours là. J'ai pensé à changer l'électrovanne 19 mais je ne suis pas sûr. Qu'en pensez vous ? Merci pour votre aide
  6. Je n'ai pas eu l'occasion de tester sur piste mais on sent qu'il y a beaucoup plus de mordant que d'origine après les avoir mis en température. Niveau endurance ça tient pas mal aussi mais c'était pas sur piste... Après j'ai les déflecteurs à l'avant et durites avia avec rbf600. J'ai aussi mis des plaquettes endless à l'arrière donc ca fausse un peu la donne si on doit analyser que le freinage (disque d'origine + pagid) sur l'avant. Par contre en ville et bouchons ça couine beaucoup... mais ça tout le monde le sait ! Si tes disques d'origine sont encore bon, je pense qu'avec des pagid et un minimum de modif type déflecteur et rbf600, tu peux tenir quelques sessions piste.
  7. Pareil je pense qu'il n'y a que l'haldex à vidanger, 850mL et 45€!!!
  8. Salut, c'est peut être tout simplement celle ci : pour la courroie même si les fibres n'ont pas l'air dêtre touchées perso je la ferai changer. Autant il n'y a pas beaucoup de main d'oeuvre s'il y a la place de passer par le dessous.
  9. Yes durite Avia + RBF600
  10. Petit up! pouvez vous confirmer que la référence de la galette pour une monte en 255/35/R19 est bien du 125/70/R18 avec entraxe 5x112, de toute façon la seule disponible j'ai l'impression ? Malgré un écart de 28,9mm sur le diamètre entre la monte en 255/35/R19 et la galette en 125/70/R18 ça passerait légalement ? Es ce que quelqu'un l'a déjà monté sur un TTRS en 19" ? Pas de gêne également avec avec les disques de 370mm à l'avant ? Merci
  11. J'espère que tu as pris la route de l'au delà :race:
  12. Sinon pour environ 20€ sur ebay (ce que j'ai pris) on a ça :
  13. Donc l'histoire des embrayage et boite 'renforcés' pour les modèles mi 2010 serait une légende ? En tout cas pour les modèles à partir de mi 2010 il y a eu des modifications, on reconnait cette version grâce au volant, ils ont ajouté un anneau argenté autour du sigle. Pour ma part c'est une version début 2010, l'embrayage d'origine ne tenait pas le stage 2.
  14. C'est vrai que le rodage n'est pas pratique à faire sur route, mais en respectant la procédure pagid j'espère qu'elles vont tenir. Une fois rodées, il faut bien les faire chauffer avant d'attaquer car à froid elles sont très dures et donc fragiles. Je me tatais à prendre le combo disque carbopad avec plaquette endless aussi mais vu que mes disques sont encore bons et que le circuit sera vraiment occasionnel, je tente d'abord avec ces pagid sur disque d'origine.
  15. Sinon en utilisation quasi route comme moi, tu peux mettre des pagid RS29, je viens de les monter à l'avant avec les disques d'origine et ca n'a rien à voir avec un freinage d'origine !! Beaucoup plus de mordant et puissance et elles coutent quasiment 3 fois moins cher que les endless. Elles sifflent un peu à l'arret, mais ca le faisait déjà avec les plaquettes d'origine. Le seul bemol d'après Laurent c'est qu'elles s'usent plus vite que les endless et usent aussi plus vite les disques que les endless, mais bon si c'est une utilisation route et exceptionnellement circuit ca ira largement.
×
×
  • Créer...