Aller au contenu

A3-73

Utilisateur
  • Compteur de contenus

    99
  • Inscription

  • Dernière visite

À propos de A3-73

  • Date de naissance 21/06/1972

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    daniel
  • Localisation
    chambery 73
  • Marque et modèle
    S3 BAM
  • Motorisation
    225cv

Visiteurs récents du profil

396 visualisations du profil
  1. bon ben j'ai remplacé mon capteur de lacet G202. plus de voyant... par contre, j'ai le calculateur haldex qui fait des siennes. en tout cas merci pour vos explications qui m'ont aiguillé sur mon problème !
  2. merci pour ces infos :marcelpoire: il faut que je me penche sérieusement sur le problème, car elle me la refait encore hier.
  3. ça a l'air complexe mais je vais regarder tout cela merci beaucoup ! je vous tiendrais au courant aussi de l'évolution.
  4. salut tu peux developer ce que tu as fait, car j'ai le même symptôme ! merci d'avance.
  5. la misère...mais du moment que ta tribu va bien... une explication sur la cause?
  6. oui ce que je voulait dire, c'est que les boulons avaient la même forme :kimouss:
  7. donc c'est bien celui que je pensais alors, c'est le même boulon que la vidange. merci !
  8. bonjour j'ai un doute sur l'emplacement du bouchon de remplissage...celui que je vois me semble bas, environ 10 cm au dessus et devant... si quelqu'un aurait une photo sa serait super ! merci beaucoup !
  9. A3-73

    Compatibilité huile?

    merci pour ces réponses :-)
  10. A3-73

    Compatibilité huile?

    du coup, vous mettez de la 300V en 15W50 ou en 5W40? vous vidangez aussi à quelle fréquence?
  11. A3-73

    Compatibilité huile?

    pour ma part, j'ai un pote qui travaille chez audi et qui est spécialiste des grosses "S", il préconise la norme 505.01 car elle possède des propriétés anti cisaillement qui conviendrait au "S". dixit l'usine, suite aux problèmes rencontrés sur des S4 et RS4 V8. je voulais mettre de la 10W60, mais il me l'a déconseillé, donc je met de la 5W40 en norme 505.01. mais l'huile est un sacré débat, avec les expériences de chacun.
  12. bon ça y est, j'ai reçu le mien... il a l'air de bonne facture...il m'est revenu à 300euros avec les frais de douane. j'attends mi-avril que mon mécano me monte tout cela.
×
×
  • Créer...