Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème Défaut Frein de Stationnement


Freddh_Audi
 Partager

Messages recommandés

Bonjour,

 

Depuis que j'ai efféctué le changement de ma courroie de distribution j'ai affaire à un problème avec mon A4. Dans la semaine ou j'ai récupéré mon Audi j'ai eu un défaut frein de stationnement qui m'est apparu des que le défaut est present je n'ai plus d'indicateur de vitesse (l'aiguille reste figé à 0), l'aiguille du carburant devient folle, la direction devient dure et les témoins ABS et ESP restent allumés tout le temps, et si j'éteins la voiture et que j'attends que les calculateurs reviennent à 0 (environ 5 minutes), quand je démarre la voiture  l'erreur frein de stationnement apparait une fois sur l'OBD avec un bic sonore et disparait aussitôt et la voiture est normal tous les problèmes disparaissent jusqu'au nouveau démarrage.

Après quelques recherches j'ai vu que ça pouvait venir de l'humidité sur les bornes de la batterie, je me suis occupé de la batterie ( nettoyage des bornes et j'ai mis de la graisse spéciale humidité pour les bornes des batteries), mais le problème persiste, j'ai lu aussi sur le net que ça pouvait venir du calculateur ABS.

 

Est-ce que quelqu'un à déjà retrouvé se problème et pourrait m'aider dans le diagnostic ?

 

En attendant je brancherais mon Vag-com ce soir pour voir ce qu'il me dit.

 

J'ai aussi un problème avec ma portière, alors j'ai vu plusieurs topics à propos des serrures, mais ce que j'ai lu c'est des cas ou les portières cessent de fonctionner pour toujours, la mienne est plus capricieuse j'ai eu le problème avec les portes avant et arrière côté conducteur, mais les portes re-ouvrent pendant la période d'été et re-cessent de ouvrir pendant la période d'hiver, except la porte arrière que depuis un an ouvre et ferme normalement par contre ma portière conducteur elle s'ouvre de temps en temps normalement mais pendant l'hiver c'est rare est ce que vous pensez que c'est un problème d'humidité ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...