Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

couinement quand j'accelere


ibrahimovic38
 Partager

Messages recommandés

bonjour

j'ai acheter mon audi q7 4.2tdi de 2008 il y a quelques mois. qui a déjà 190000km

et il y a quelques jours j'ai remarqué que quand j'accelere un peut plus fort que ca soit a l'arret ou en roulant, sa couine qu'il soit chaud ou froid

le bruit provient en haut du moteur vers le compresseur de clim mais je n y arrive pas a voir ce que c'est

chez audi ils ne trouvent rien non plus

ils veulent descendre le moteur :mur:

la voiture ne fume pas

j'ai pas de perte de puissance

 

aider moi :) merci

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour,

C'est une boite automatique tiptronic ?

Sur les A8 avec cette boite (lubrifiée à vie dixit audi) ce phénomène apparait lorsqu'une vidange est nécessaire. le tamis commence à se boucher et fait forcer la pompe d'où un "grincement"

Lien vers le commentaire
Partager sur d’autres sites

meme caisse , meme probleme depuis le debut .

j'ai +de 220 000 kms

pas d'explication , un coup de pschit sur un peu toutes les courroies et c'est parti .......comme c'etait venu .

le probleme est connu , mais chez audi comme chez d'autres , les chefs d'atelier ne commiquent pas ensemble .

ne demonte rien .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...