Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[B5] Problème démontage PC avant


Smumu
 Partager

Messages recommandés

Salut à tous ! Je suis entrain de monter un kit HID xenon sur mon A4 B5 1l6 ess. de 97, j'ai du démonter le PC pour pouvoir accéder aux vis sous les phares mais mon problème est arrivé après avoir tombé la bavette, sur les côtés le PC a l'aire celé, j'arrive pas à le tirer malgré les conseils de ce tuto: http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet294597.htm le seul que j'ai trouvé qui est très pratique. J'ai l'impression qu'il manque des vis qui ont été remplacé par des rivés comparé a celui du tuto, tout est identique sauf ça, j'aimerais avoir vos avis / techniques avant de tirer dessus comme un malade et de risquer de l'abimer. Il a des griffures sur les deux côtés, l'ancien proprio l'a peut être refait fixé après quelques chocs. Je vous laisse 2/3 photos ..

 

16nw.jpg

Je vois déjà ces deux bouts de caoutchouc ( entourés grossièrement en bleu ) qui ne sont pas sur celui du tuto. Ils sont un peut mort et ne tiennent pas grand chose

 

qmcp.jpg

Un rivet ( entouré en bleu et vert ), je ne sais pas ce qu'il tient, à quoi il sert, je n'arrive pas à voir ce qu'il y a derrière ( les vis dévissés sont entouré en rouge, les coutchouc en bleu )

 

0bwe.jpg

Comme sur l'image du dessus, le rivet ( en vert et bleu ), les caoutchouc (en bleu ) et les vis dévissés en rouge

 

224a.jpg

Le bas ( les vis dévissés en rouge )

 

J'ai tout scruté des deux côtés, ils sont fait pareil et je vois plus une vis a par ce rivet, je dois faire sauter les rivets pour sortir le PC ou il y a d'autres vis a dévisser ? ( j'ai bien retiré la bavette, tous les vis et les 2 vis sous les grilles avant gauche et droite ) Cordialement, Sam ! :icon_smile:

Lien vers le commentaire
Partager sur d’autres sites

salut sur la mienne tout est vissé si tu veux enlevé le cache roue tu n as pas le choix de viré les rivets

Lien vers le commentaire
Partager sur d’autres sites

Salut, d'acc, sur la dernière photo, la vis entourée que j'ai entourée en rouge en haut a gauche est enfaite aussi un rivet, il y en a donc 2 de chaque côtés, les deux caoutchouc rond étaient 2 clips enfaite, 1 sur 2 se sont désintegré en les 'déclipsant' mais je les remplacerais par des vis + boulon je pense. J'ai fais sauté les 2 rivets de chaque côté à la perceuse + tournevis plat mais en tirant vers moi comme indiqué sur la photo du tuto il ne vient toujours pas. Je dois tiré tout le bloc ou juste la partie grise ? Je dois + forcé ou il y a une vis quelquepart ? Désolé mais j'suis un peut coincé x'D

Lien vers le commentaire
Partager sur d’autres sites

Alors du coup j'ai réussi en forcant énormément, un gros crack et j'ai fais un bond d'2 mettre en arrière .. Bon le pare choc s'est détaché mais ça m'a fait une petite 'felure' dans l'angle :/ J'tenais au mauvais endroit, que la partie grise, pas le block complet .. J'espère que j'arriverais a bien le reclipser, merci pour le conseil. Si j'ai un conseil à vous donner: forcez mais faite bien gaffe de pas faire la même bêtise que moi, tenez bien le block complet que ça ne fasse pas d'angle sur un plastique fin, que ça ne se fèle pas comme le mien. Si besoin je posterais des photos du montage des xénons, démontage des phares (phase 1 par en dessous) et du démontage du pare choc

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...