Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de boite de vitesse automatique


Messages recommandés

Bonjour à tous,

 

Je viens vous consulter car mon père possède une A4 1.9l TDI de juillet 2004 qui a relativement peu roulé --> 72 000 km.

Elle est équipé d'une boite automatique qui donne des à coups lors des changements de vitesses lors des passages en 2eme et 3eme. On dirait des secousses comme avec un embrayage qui broute.

 

J'ai essayé de changer les rapports, en mode manuel, au même régime qu'en automatique (env 1500-1700 tours minutes) puis à des régimes plus élevés. Le problème ne se reproduit pas.

 

Sauriez-vous quelle peut-être la cause et la solution à ce problème ?

 

Merci d'avance pour votre aide ;)

Lien vers le commentaire
Partager sur d’autres sites

Boite de Vitesse Multitronic je suppose;)

Si c'est le cas, il y a un topic dédié a ce probleme.

Ce qui est étonnant c'est qu'elle soit de Juillet 2004, car logiquement embrayage a 7 disques....donc sensser etre fiable!

C'est noraml que le probleme ne se produisent pas en Manuel, car pour les probleme de Multitronic c'est uniquement en "D" ou "S".

La solution : Boite a remplacer :(

Le prix : Entre 5000€ et 8000€!!

Lien vers le commentaire
Partager sur d’autres sites

Ce n'est pas une quattro.

 

Je sors de chez Audi. Ils m'annoncent rapidement un remplacement de tiroir pour plus de 2000 euros.......

 

Ca fait bcp pour une voiture qui n'a que 72000 km :-o

 

Comment savoir si ce modele possède un embrayage a 6 ou 7 ??

Lien vers le commentaire
Partager sur d’autres sites

si c est une multi , tu entend quoi par a coud au passage de vitesse ??

 

car la multi na pas de vitesse , a par en mode manuel . mais tu parle bien du mode auto et du passage en 2 eme et 3 eme alors que la multi ne passe pas de vitesse c est un variateur.

Lien vers le commentaire
Partager sur d’autres sites

Oui exact comment voit tu que c'est au changement de vitesse?

Pour savoir si c'est une multitronic, accelere de facon a ce que le compte tour soit fixe, si la voiture continue d'accelerer, alors c'est une multitronic ;)

Lien vers le commentaire
Partager sur d’autres sites

sur les multi ya des vitesse(6), c'est juste qu'avec le systeme CVT (variateur + chaine) tu ne ressens pas les changements de ses vitesses!!!

ya un double embrayage se qui fait qu'il y a toujours 2 vitesses d'enclencher en permanence...

Lien vers le commentaire
Partager sur d’autres sites

non non! pas de double embrayage sur la boite multi! seulement un embrayage multi disques, qui n'est utilisé qu'au démarrage, car ensuite, seule la variation continue fait le travail de changement des rapports.

C'est la solidité de cet embrayage qui a causé le problème quasi systématique sur les boites multi des B6.

Ce problème a été résolu vers mai 2004, en modifiant le nombre (6->7) est la forme des disque de l'embrayage.

 

Il est possible qu'un voiture de juillet 2004 ait été fabriqué plus tôt (il suffit qu'elle soit restée un peu dans le stock de la concession), et possède donc toujours une ancienne boite.

 

Les 2000€ correspondent à peu près au cout d'une réparation de la boite pour un passage à 7 disques.

 

Demande si c'est bien ça, et essaie toujours de demande un geste commercial auprès d'Audi France.

Tes arguments sont le faible kilométrage, et le fait que ce problème soit pratiquement systématique sur les A4 B6 équipées de cette boite. Tu peux te baser sur les témoignages de ce forum pour appuyer cela.

 

 

Bon courage! :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Regarde mon poste, j'ai réussi a obtenir 55% de participation.

Par contre 2000€ de reparation ca me parait pas beaucoup.....je m'était renseignée et c'ete plus 4000€!

Bonne chance ;)

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses. Je pense que l'on va tenter une négo avec Audi.

 

Le devis que l'on m'a fait :

 


  •  
  • Tiroir : 1488 € TTC
  • Huile de boite : 160 € TTC
  • MO : 4h : 368 € TTC

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...