Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme ampoule grillée sur A6 C6 3.0 TDI


Messages recommandés

Salut a tous , voila mon soucis :

Je récupere la voiture samedi dernier avec le feu stop de hayon HS ( le proprio a pas eu le temps de changer les ampoules <_< ) .

 

Dimanche aprem je vais me ballader : l'ordi m'indique alors que le stop droit viens de lacher a son tour :blink:

Je rentre et change ce dernier ( sans toucher au feu stop du hayon )

 

Le soir je part essayer tout ca : en debut de soirée le stop droit fonctionner à nouveau , et en fin de soiree le feu du hayon aussi :blink:

 

Le feu du hayon fonctionnent bien depuis et n'est ressorti en default qu'une seule fois :rolleyes:

 

Et ce soir , un bip retenti pour me signaler .....que le cligno arriere droit ne fonctionne plus :furious:

 

Du coup je psyckote :bigsmile: soit c'est moi qui a malencontreusement toucher le verre de l'ampoule avec mes doigts et donc elle aurait claquée sinon gros soucis éléctrique .

Demain je démonte tout et nettoie l'ensemble avec du nettoyant éléctrique ... :P

 

Vous en pensez quoi ? c'est déja arriver ? :(

 

Merci

 

Bruno :jap:

Modifié par BRUNO47
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...