Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

PROBLEME JAUGE ESSENCE B6 CAB


Messages recommandés

Bonsoir à tous et meilleurs voeux pour 2011 !!

 

Ce soir une petite panne de batterie donc cable pour redemarer jusque la pas de soucis mais j'ai remarqué que ma jauge à essence est a zero donc alarme reserve essence et kilometrage restant à 0 km alors que j'ai le plein moins 150 km. Et l'heure et la date se sont remis à zero et la date d'achat ou de construction j'imagine ( 20.02.2002 ).

 

Est ce que vous avez une idée ?

 

J'ai regarde la jauge est sous la banquette arriere qui se defait tres facilement mais avant de toucher je prefere vous demander car je dois pas etre le premier. ( J'ai tenté le moteur de chercher avant de laisse ce sujet donc desole s'il existe mais je veux bien savoir ou. Je suis peut etre pas fort pour les recherches de sujet ).

 

Jauge encrassée ?

Probleme electonique ?

 

C'est une audi A4 Cab de 2002 85000 km V6 2.4L.

 

D'avance merci à vous pour vos retours.

Lien vers le commentaire
Partager sur d’autres sites

salut

 

ca sent ton PI qui a pris en coup quand tu as cablé ton A4 pour la demarrer..... tu ne serais pas le premier.......

 

ton PI est bourrer d'electronique......et l'electronique deteste les surtensions........

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Tout est rentré dans l'ordre tout seul.

 

La jauge bougeait tres tres peu en faite.

 

Donc j'avais prevu de nettoyer la jauge sous la banquette mais pas la peine. Le sur lendemain cela marchait.

 

J'ai quand meme changé la batterie car il le fallait elle avait fait son temps depuis .... 2002 ....

 

Voila ce que je peux vous dire.

 

Bon courrage pour vous en esperant que ce ne sera pas le PI.

 

Bonne soirée.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...