Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme demarrage audi a4 tdi


Messages recommandés

bonjour, j'ai une audi a4 1l9 tdi 100 cv année 2002

probleme de demarrage.

mon probleme est aleatoire aussi le matin a froid qu'a chaud.

bougies neuves, sonde d'eau et gazoil changé.

pas de probleme de voyants.

soit elle demarre du premier coup ou elle demarrare au bout de 2/3 secondes.

filtre a gazoil changé.

pas de defaut sur diag.

merci a tous pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

débranche ton comodo de phare et vois si c'est mieux

 

 

ok merci pour ta reponse.

je vais essayer mais je ne vois pas trop le rapport avec mon probleme de demarrage.

je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

la mienne a eu des soucis au demarage aussi, mais moi j'etais en reserve et gare en pente donc pas assez d'essence qui arrive!!! j'ai du la mettre a plat et la nikel demarrage du 1er coup!!!!!

Lien vers le commentaire
Partager sur d’autres sites

salut a tous j'avais aussi un problème de démarrage afroid ou a chaud

 

j'ai changé la sonde de température d'eau et tout et rentré dans l'ordre

 

voila si ca peut aider quelqu'un pour le montage je suis dispo vite fait moins de 5 minutes

Lien vers le commentaire
Partager sur d’autres sites

salut a tous j'avais aussi un problème de démarrage afroid ou a chaud

 

j'ai changé la sonde de température d'eau et tout et rentré dans l'ordre

 

voila si ca peut aider quelqu'un pour le montage je suis dispo vite fait moins de 5 minutes

 

 

salut, sonde d'eau deja changé et toujours le meme probleme.

merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut, sonde d'eau deja changé et toujours le meme probleme.

merci

 

 

bonjour, merci pour ta reponse.

j'ai un ami qui a eu le meme probleme du a l'aternateur.

alternateur commandé du bosh à 157 euros livré en echange standard.

je vous comfirme cela apres essai.

 

a+

Lien vers le commentaire
Partager sur d’autres sites

alternateur commandé du bosh à 157 euros livré en echange standard.

je vous comfirme cela apres essai.

 

a+

Modifié par pupuce
Lien vers le commentaire
Partager sur d’autres sites

débranche ton comodo de phare et vois si c'est mieux

 

 

bonjour, après avoir enlevé le fusible, il y avait toujours le meme probleme.

puis j'ai debranché le comodo et la miracle l'audi demarre bien.

j'ai commandé chez audi un comodo et a ce jour après plusieurs test impec.

j'avais commandé un demarreur que j'ai annulé.

 

merci à toi

Modifié par pupuce
Lien vers le commentaire
Partager sur d’autres sites

j'ai le meme problème depuis plusieurs mois , j'ai changer sonde filtre , ...mais comment démonte t'on le comodo de phare qu'on doit changer et comment tester vous que c'est lui le coupable de ses demarrage diificile a chaud , pouvez vous montrer sur un plan pour A4 2.5 tdi quattro avant

 

merci

Modifié par alex87
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

j'ai le meme problème depuis plusieurs mois , j'ai changer sonde filtre , ...mais comment démonte t'on le comodo de phare qu'on doit changer et comment tester vous que c'est lui le coupable de ses demarrage diificile a chaud , pouvez vous montrer sur un plan pour A4 2.5 tdi quattro avant

 

merci

 

 

bonjour, avez vous trouvé la panne ?

mon probleme etait a froid comme a chaud.

allumez vos feux, si elle demarre bien, c'est le comodo.

sinon je pense que pour vous ca doit etre la sonde de temperature.

 

a+

Lien vers le commentaire
Partager sur d’autres sites

  • 11 mois plus tard...

bonjour, avez vous trouvé la panne ?

mon probleme etait a froid comme a chaud.

allumez vos feux, si elle demarre bien, c'est le comodo.

sinon je pense que pour vous ca doit etre la sonde de temperature.

 

a+

 

 

Bonjour , j'ai le meme soucis .

Quand j'allume les phares , elle demarre au quart de tour !

Quel commodo faut il changer ?

celui sur le tableau de bord pour allumer ou eteindre les phares ou celui du volant pour changer de feux croisement au feux de route?

Merci pour votre reponse car je suis completement perdu et n'ose pas aller chez AUDI !!!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...