Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Angelus_Ban

Utilisateur
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

À propos de Angelus_Ban

  • Rang
    P'tit néophyte
  • Date de naissance 03/12/1985

Information de profil

  • Sexe
    Homme
  • Prénom
    Jorge
  • Localisation
    Genève Suisse
  • Marque et modèle
    Audi A4 Avant
  • Motorisation
    2.0 TDI

Visiteurs récents du profil

200 visualisations du profil
  1. Magnifique ce bleu. Vous savez quelle couleur c'est ? Envoyé de mon SM-G928F en utilisant Tapatalk
  2. Bonjour cela a été fait sur la mienne et je n'ai rien vu de différent. Et aucun défaut présent après la mise à jour. Envoyé de mon SM-G928F en utilisant Tapatalk
  3. Bon j'ai trouvé mon soucis, c'était le fusible n°12. Merci de votre aide. Envoyé de mon SM-G928F en utilisant Tapatalk
  4. Bon mauvaise nouvelle, j'ai changé le capteur mais j'ai toujours les défauts qui sont là. :mur: Même après les avoir effacé avec le vagcom. Est-ce que quelqu'un aurait des infos sur sur le câblage de ce capteur ? Merci
  5. C'est aussi ce que je pense. J'ai commandé un nouveau capteur. J'attends sa livraison. Envoyé de mon SM-G928F en utilisant Tapatalk
  6. Salut tout le monde, Personne n'a une idée ?
  7. Bonjour tout le monde, J'ai depuis qq temps un soucis avec ma clim. Elle ne refroidi plus ou alors très très peu. J'ai amené la voiture chez Audi pour un autre problème(carrosserie), mais ils m'ont confirmé que cela ne provenait pas du gaz. Il y a en bien dans le circuit. J'ai fait un scan VDCS et voici les erreurs que j'ai : ------------------------------------------------------------------------------- Adresse 08: Climatronic (J255) Labels: Echec redir! No. pièce Log: 8T1 820 043 AK Mat: 8T1 820 043 AK Pièce: KLIMA 3 ZONEN H08 0182 Révision: C1000000 No. de série: 01280620110166 Codage: 34300000 No. Atelier: WSC 46229 001 1048576 VCID: 7AFB0401F5A72ACEDAD-802F 2 Codes défaut trouvés: 00457 - Calculateur du circuit de bord (J519) 013 - Lire la mémoire de défauts Capture: Etat du défaut: 01101101 Priorité du défaut: 6 Fréquence du défaut: 1 Compteur de RAZ: 234 Kilometrage: 92565 km Heure: 0 Date: 2017.02.10 Temps: 08:39:29 00256 - Transmetteur de pression/de température du réfrigérant (G395) 008 - Signal implausible Capture: Etat du défaut: 01101000 Priorité du défaut: 7 Fréquence du défaut: 1 Compteur de RAZ: 234 Kilometrage: 92565 km Heure: 0 Date: 2017.02.10 Temps: 08:39:29 Capture: Température: 11.0°C ------------------------------------------------------------------------------- Adresse 09: Centrale Elec. (J519) Labels: 8K0-907-063.clb No. pièce Log: 8K0 907 063 P Mat: 8K0 907 063 P Pièce: BCM1 1.0 H30 0392 Révision: 10030001 No. de série: 00000000968281 Codage: 2600D8114134AF211701000300001D0D4F9C070806010141000000 No. Atelier: WSC 06335 123 12345 VCID: 3C77C219BF13D4FE881-8069 Sous-système 1 - No. pièce Log: 8K1 955 119 A Mat: 8T1 955 119 Labels: 1KX-955-119.CLB Pièce: WWS 300611 H07 0070 Codage: 00FD11 Sous-système 2 - No. pièce Log: 8K0 955 559 Mat: 8K0 955 559 Labels: 8K0-955-559.CLB Pièce: RLS H04 0003 Codage: 035028 Sous-système 3 - No. pièce Log: 8K0 941 531 AS Mat: 8K0 941 531 AS Pièce: E1 - LDS H03 0031 2 Codes défaut trouvés: 00256 - Transmetteur de pression/de température du réfrigérant (G395) 004 - Aucun(e) signal / communication Capture: Etat du défaut: 01100100 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 234 Kilometrage: 92565 km Heure: 0 Date: 2017.02.10 Temps: 08:39:00 Est-ce que quelqu'un parmi vous à une idée d'où peut provenir le problème ? Moi je pencherais pour le capteur G395. Quelqu'un sait où il se trouve et si on peut le changer facilement ? Merci d'avance. Angelus_Ban
  8. Tip Top ce mélange blanc et noir Envoyé de mon SM-G928F en utilisant Tapatalk
  9. Superbe tout simplement Envoyé de mon SM-G928F en utilisant Tapatalk
  10. Magnifique ces rotors en 21 Envoyé de mon SM-G928F en utilisant Tapatalk
  11. Salut tout le monde et la même question mais si on fait environ 15'000 km par an. Avec essentiellement de la ville, qq fois par mois un plus long trajet environ 100km et 5000km pour les grosses vacances d'été. Vous me conseillez quoi ? Sachant que j'ai un vrai penchant pour le 3.0 TDI 204 ou 218 ch. Envoyé de mon SM-G928F en utilisant Tapatalk
  12. Magnifique. Hate de voir le rendu sur la voiture.
  13. Je confirme que je fais la meme chose que TOY. Et ca marche nickel.
  14. Merci bcp. Pour la calandre je l'ai prise sur un site d'enchère suisse(ricardo pour pas le siter). Et les anti-brouillard je les ai prises sur ebay, mais je me rappelle plus ou. Regarde sur ebay tu devrais facilement trouver ton bonheur.
  15. Oui c'est des sorties Rieger de 110mm chacune. D'ailleurs cela m'a obligé à prendre la valence de Rieger parce que celle de la S4 passait pas.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...