Aller au contenu

baroque

Utilisateur
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

Tout ce qui a été posté par baroque

  1. Oui Bap bien entendu ! contrôler pile et essai de la seconde clé est toujours pareil! là depuis ce matin ca re-fonctionne! est dans 3 ou 6 jours le problème reviendra......c’est lourd à force bonne soirée et Merci
  2. Bap je te remercie 👍🏼 je vais voir ........ mais par rapport au soucis citer ci-dessus moi la serrure fonctionne a la clé.... mais quant je veux déverrouiller la voiture avec la telecommande rien s’ouvre! je dois mettre la clé dans la serrure pour déverrouiller les portières et coffre! par contre la fermeture ca fonctionne tres bien a la telecommande il y a que l’ouverture qui veu rien savoir! ( j’ai essayer avec le double des clés et le probléme persiste) puis un matin miracle elle va s’ouvrir
  3. Bonjour chers membres, je possède une A3 8P de 2009 depuis quelques mois maintenant à certains moments je ne peu plus déverrouiller les portières avec la télécommande seulement la fermeture fonctionne! ( j’ai essayer avec le double pareil! ) puis au bout de quelques jours ça revient à la normale puis ça recommence! c’est prise de tête! avez vous une idée svp ? Merci d’avance
  4. Bonjour, je recherche à remplacer mes verins de coffre HS de ma 8P par les mêmes mais version alu je n’en trouve pas sauf verin capot moteur si vous avez un "lien" Merci d’avance 👍
  5. Bonjour à tous....... voilà j’ai remarquer sur mon Audi A3 tdi que chaque mois environ le niveau de LDR baisse légèrement ( l’équivalent d’un fond de verre rien de méchant) est ce normal ? j’ai contrôler et aucunes traces de fuites, durites etc....... pas de fumée suspecte, ni de températures moteur anormale qu’en pensez vous? Merci de vos avis, Cordialement
  6. Merci pour vos conseils cest sympa!
  7. Jai un cable chinois avec indiquer: 12.12.1 auparavant j’effaccer mon intervalle vidange à present en allant sur : RAZ je peu plus ouvrir la fenetre ou on modifie les valeurs il veu plus!? Faut til re-telecharger un nouveau logiciel ? Si oui ou le trouver svp ? Il existe des boitiers pour uniquement effacement Vidange c’est fiable ? Merci de vos conseils et de votre aide PS: à chaque mise de contact jai: echeance entretien! Et aussi le logo de la clée devant le kilométrage 😡
  8. Merci de ta reponse mais ca reste vague! je chercher des liens qui me dirige vers un logiciel et cable appropriés me dire : il te faut un cable je savais oui merci mais ou trouver le cable et le logiciel ?
  9. bonjour chers membres...je posséde une Audi A3 Tdi 1.9 (8P) de 2009 J’ai l’habitude de faire mes vidanges, et je désirerai éffacer moi même Le message: échéance entretien et la clée devant les kilométres, parait il que l’on peut éffacer qu’avec VCDS et le cable! Existe t’il un autre moyen: boitier chinois pas cher et efficace! ou bien le logiciel "Francais" et Le cable.....avez vous des "liens" à me proposer car jai peur de md tromper dans l’achat alors je me tourne vers vous pour les conseils d’achats a prix raisonnable Merci cher membres 👍👍
  10. Bonjour, et bonnes vacances à certains…. alors SVP j'ai besoin de vous! je possède une A3 facelift 2009 je dois changer le rétroviseur extérieur conducteur, j'ai reçu le "neuf" aujourd'hui bon modèle, bonne année ( à ma grande surprise dans la boite il arrive séparer en 3 parties ) mais en vérifiant les connectiques internes dans le rétro avec l'ancien rétro HS ca semble ok mais comprend pas j'ai cette broche en plus ! ? (celle entouré en bleu) les autres entourés en rouge et jaune c'est: le dégivrage, et l'autre le répétiteur cligno au rétro c'est OK ! mais c'est quoi cette
  11. Salut, Merci! c'est parfait et clair!! je comprend mieux à présent
  12. Bonjour, je sais que le sujet n'est pas nouveau mais il y à jamais eu de réponses concrètes à ce sujet….alors un code couleur, une désignation de teinte pour ses fameuses coquilles de rétros S3 etc.…toujours rien de précis à ce sujet, j'ai surfer durant des jours sur le net ca reste vague car j'ai un rétro extérieur décapité l'assurance du "bourreau" paye et j'aimerai en profiter pour faire peindre les coques de rétros genre "alu S3" vu que le carrossier dois peindre autant en profiter ! par contre il m'a dis que je lui dise le code couleur (car il à pas sous la main d'échantillon pour
  13. Bonjour, je dois changer mon rétroviseur extérieur gauche sur mon Audi A3 8P de 2009 "facelift" le rétroviseur est électrique avec répétiteur clignotant, il est pas chauffant (malgré les fiches électriques présentes) et il n'est pas rabattable électriquement sa référence OEM est: 8P1858531DA01C j'ai trouver un rétroviseur sur Oscaro compatible avec OEM: 8P1858531DB01C une seule lettre change dans la référence, alors j'aurai voulu savoir si ca risque d'être incompatible juste pour une lettre ? et cette lettre différente sur les deux références qu'est ce que ca peu signifier ? si quelqu'un
  14. Re- rapide et compétent! Merci infiniment
  15. Re- Merci Philippe tu me rassure! alors si je comprend bien à positionné la "fleche" au moment du montage et serrage du galet tendeur et après on s'en préoccupe plus si la flèche dérive d'un coté ou de l'autre, en fait il y à un puissant ressort en spirale à l'intérieur du galet qui compense les écarts de tension de la courroie ? mais je me dis: pourquoi la flèche retrouve son repère initial moteur en marche et le perd moteur éteint ?
  16. Bonjour chers membres, je possède une A3 Tdi 105cv de 2009, il y à deux jours j'ai remplacer la distribution/pompe/Galet et courroie accessoires (SKF) la réparation, le calage avec les outils spécifique c'est bien déroulé, et la tension courroie distribution ok ( je fais une torsion avec la courroie de 1/4 et elle à un débattement d'environ 1 cm) Mais j'ai besoin de votre précieux avis: le galet tendeur possède une "flèche" comme repère qu'on ajuste au milieu d'une encoche pour ajuster la bonne tension de la courroie, et j'ai remarquer que cette "flèche" bouge de droit
  17. Bonjour, chers Membres je possède une A3 TDi 105 de 2009 boite 5 mécanique 170.000km depuis quelques mois j'ai un bruit assez discret (comme un frottement, ou le bruit ressemble a un roulement HS) ce bruit disparait moteur chaud, les vitesses passent très bien! juste ce bruit a froid et une petite vibration dans la pédale d'embrayage dés que je l'enfonce légèrement et cette vibration disparait dés que je commence à enfoncer la pédale (tout ceci je le répète moteur froid) je pense à une butée d'embrayage, qu'en pensez-vous pour ce qui ont vécus les mêmes symptômes sur leur
  18. Dolores, Merci infiniment pour tes précieux conseils! effectivement je constate que les vidanges ne sont plus ce qu'elles étaient ! aurez tu sil te plait le schéma de remplissage par le contacteur de "feux de recul" je ne le situe pas ? et si il y à un joint sur ce contacteur ? de toute façon c'est pas urgent de l'a refaire immédiatement car il en manque pas! car jai vidanger 1L et j'ai remis 1L donc conclusion il dois rester ce qui n'a pas couler d'huile ancienne concernant mon modèle boite vitesses je peu pas te confirmer si elle est identique a celle de ton schéma, ca y resse
  19. Bonjour, merci de votre intérêt pour le sujet….pour répondre, non je n'ai pas deux vis "torx" avec cache noir, boite classique avec vis six-pans pour la vidange en dessous de boite et légèrement plus haut autre vis six-pans en face avant de boite pour le remplissage et mise a niveau de l'huile, contenance prévu 2,03 L et bizarrement vidanger pile 1L d'une huile marron foncé, et remis jusqu'au trop plein également 1L a ne rien y comprendre ??? j'avais effectuer la vidange car depuis plusieurs semaines j'avais à froid un bruit de frottement pignon ? qui disparaissait quant j'embrayai
  20. Bonjour, Je possède une A3 tdi 1.9 TDi 105 8P de 2009 j'ai effectuer aujourd'hui ma vidange "boite vitesses" manuelle (boite 5) la capacité de la boite est prévu pour 2,03 litres j'ai donc acheter 2 litres de 75w90 + additif Mécacyl 100 ml, mais à ma grande surprise lors de la vidange j'ai récupérer 1 litre d'huile usagé (voiture bien a plat) et au remplissage jusqu'au débordement j'ai rempli que d'un litre aussi! Curieux sachant que la boite sauf erreur de ma part est prévu pour légèrement au dessus de 2 litres…. sinon aucunes anomalies, vitesses souples qu'en pensez-vous, curieux non
  21. Bonjour, dans mon message j'ai dis que j'ai changer à deux fois mes pneus par du neufs, roulements neufs, amortisseurs neufs, mais que malgré cela je trouve les trains roulants avant et arrière bruyant ( pas énormément mais bruyant) et j'en déduisai que cétait certainement spécifique a ses voitures peut etre ? ( carj'ai tous changés )
  22. Bonjour chers membres, dites moi j'ai besoin de votre expérience et avis je possède depuis 4 ans une A3 "Facelift" 8P 1.9 TDi 105 cv de 2009 j'ai remarquer depuis son acquisition quelle est quand même bruyante au niveau du train roulant !! elle est chaussée en: 225/45/R17 W91 Firestone et jante alu d'origines, avant les Firestone j'avais du Uniroyal je l'a trouve un peu bruyante! peut etre normal avec du: 225/45/17 ? votre avis m'intéresse ? je précise que les amortisseurs, coupelles, et roulements, et nouveaux trains de pneus ont été récemment changés j'ai eu de n
  23. Re- toujours vérifier la pression des pneus régulièrement, sinon ok pour les pneus symétriques qui ont tendance à usés en "dents de scie" mais pourquoi un seul pneu et un seul coté ? Cordialement
  24. Salut, Merci pour vos réponses... en fait j'ai changer le roulement avant gauche (bruit de roulement) et à ma grande surprise bruit toujours présent !!!!! j'ai intervertir les roues avants (ce que j'aurai du tester avant de changer le roulement) et le bruit a changer de coté! donc le pneu a un défaut, je suis donc aller voir le marchand de pneus avec ma facture! (pneus changer en janvier) sans essayer le véhicule il voulait me mettre les roues arriéres à l'avant pour résoudre le problème! j'ai hausser le ton pour quil me change les pneus avant, il va me changer qu'un pneu! (en commande)
  25. Bonjour, tous est dans le "titre"... j'ai une Audi A3 1.9 TDi 8P j'ai changer roulement avant (très simple à changer!) on démonte même pas le moyeu, alors je pense que refaire une "géométrie n'est pas indispensable ? Merci de votre réponse Cordialement
×
×
  • Créer...