Aller au contenu

Obeewann kenoby

Utilisateur Novice
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de Obeewann kenoby

  • Rang
    P'tit néophyte
  • Date de naissance 05/12/1975

Message personnel

  • Citation
    ce qui est impressionnant c'est la vitesse a laquelle ca va vite !!!!

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    florent
  • Localisation
    gravelines (59)
  • Marque et modèle
    S4 b6 avant
  • Motorisation
    v8 4.2

Visiteurs récents du profil

139 visualisations du profil
  1. ne serait ce pas une sorte de reserve pour eviter les acoups sur les valves de silencieux arriere?
  2. toujours au top blasterworm , merci beaucoup !!!
  3. pas faux Frix , voila l'image, cercle rouge, la photo n'est evidemment pas ma S4 [URL=https://www.casimages.com/i/210502100205197351.jpg.html][IMG]https://nsa40.casimages.com/img/2021/05/02/210502100205197351.jpg[/IMG][/URL] https://nsa40.casimages.com/img/2021/05/02/mini_210502100205197351.jpg
  4. salut a tous, j'ai regarde un peu partout sur le net, sur le forum, sur etka, je ne trouves pas la reference de piece d'origine du cache plastique qui est a gauche du moteur, au niveau jauge a huile , lave glace etc... merci d'avance
  5. salut, j'ai verifie mon + apres contact, et d'ailleurs une fois le contact coupe le poste s'eteignait et sans clefs pas moyen de l'allumer, mais malgre tout la batterie se bouffait en 24h, en mettant tous les + du poste en apres contact je n'avais du coup plus de memoire , bref, pour l'instant en tout cas, j'abandonne la version android
  6. salut, ca ressemble fort a ce que j'avais, ca me vidait la batterie et il as fallu bidouiller un adaptateur pour passer du faisceau audi au faisceau chinois, apparemment le xtrons a pas les memes connections que celui que j'avais, du coup peut etre pas les meme soucis que moi, pour le moment je suis revenu au rns-d d'origine, mais avec un gps defaillant et un adaptateur bluetooth/radio , ca fonctionne finalement pas mal pour 20 roros
  7. salut,les choix sont limites en version android, il n'empeche que depuis le remontage du rns-d je n'ai plus de gps, une idee qui me permette de recuperere l affichage des cartes completes, je n'ai que les autoroutes et quelques grosses nationales, je trouves pas de notice en frrancais (toute ma doc est en allemand et je ne maitrise pas) du coup je tournes en rond...
  8. salut a tous et joyeux noel !!!! bon pour les dernieres nouvelles : cette voiture est GENIALE !!!!!!!!!!!!!!!!!!!!!!!!!!!!!! j'en arrive a aller rouler pour le plaisir, ca ne m'etait jamais arrive en voiture (toujours en moto ) sinon, le poste android, retour amazon , ca c'est fait, decharge batterie en 24h, des bidouilles de branchement a faire, et un son... different de mon rns-d a propos du rns-d, depuis le remontage je n'ai plus que les autoroutes qui apparaissent sur ma carte, quelqu'un sait comment "recharger" ou reinitialiser l:a carte? merci d'avance
  9. salut, une piste, je pretends pas avoir la science infuse, mais probleme equivalent chez bmw, donc: avant le changement, tes lambdas defaillantes annoncaient au calculateur un melange trop pauvre qui forcait le calculateur a "enrichir" le melange tu viens de changer tes lambdas, ton calculateur reste sur sa valeur, mais maintenant tes lambdas fonctiionnent et se rendent compte que le melange est trop riche, vont corriger le calculateur dans le temps (quelques kilometres, parfois 2 a 300 kms pour reajuster nickel) si tu as reverifié ton defaut tout de suite au redemarrage, c'est
  10. non, je suis reste sur le meme, je me dis que si ca marche sans la voiture sur ce port ca doit aller avec la voiture, c'est une idee a tenter, merci
  11. salut, le fichier est bien mis, deconnecte d'internet, le cable est reconnu "a vide" et quand je le branche sur la voiture, il me faut refaire le test de port et la il m'annonce une erreur de com... je vais rebricoler ca demain, je vous tiens au courant
  12. salut, c'est pas roos tech mon cable, c'est : https://www.outil-diagnostic-auto.fr/product/v-a-g-com-vcds-19-6-nouvelle-version-francaise-2020/
  13. bon, dans le desordre : le vcds reconnait mon cable (achete , legal pis tout) tant qu'il n'est pas branche sur la voiture, une fois branche il me propose que de reconnaitre le port (comme le premier demarrage) et la il m'annonce interface non reconnue... pour l'autoradio, je sais pas ou trouver le code, un site internet m'en as sorti un par rapport a mon n°de serie , mais ca n'as pas marché et le but etant de le remplacer par un android facon rns-e c'est pas trop grave, je le garde precieusement et je fais le branchement fil a fil, pas de commandes au volant donc pas de chichi, juste
  14. pour l'instant j'ai d'autres preoccupations que de savoir quelles jantes lui mettre, je n'arrive pas a faire fonctionner vcds , et en voulant remplacer le rns-d , je l'ai debranche et depuis je ne peux plus le rallumer, il est verrouillé... j'accumule
×
×
  • Créer...