Aller au contenu

Obeewann kenoby

Utilisateur Novice
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de Obeewann kenoby

  • Date de naissance 05/12/1975

Message personnel

  • Citation
    ce qui est impressionnant c'est la vitesse a laquelle ca va vite !!!!

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    florent
  • Localisation
    gravelines (59)
  • Marque et modèle
    S4 b6 avant
  • Motorisation
    v8 4.2

Visiteurs récents du profil

230 visualisations du profil
  1. avec cette ref ca n'est pas la bonne couleur
  2. merci pour le lien, je regarde pour les frais de port... par contre si je retire b3sr, c'est la version noire, qui ne corresponds pas a mon modele
  3. merci pour le coup de main atomik, pareil de mon cote, ca fait depuis fin novembre que je cherches sur le net, apres 2 arnaques sur des sites etrangers, je me tournes vers vous, au cas ou quelqu'un aurait ca dans le fond d'un garage
  4. bonjour a tous, apres avoir croisé un pneu de camion, de nuit, sur autoroutej'ai explose tout le bas du parechoc avant de ma silberpfeil, je recherche partout la grille de bas de calandre en version gris granite et chrome, ref oem 8E0807647B3SR du coup si quelqu'un as ca en stock, faites moi signe , merci d'avance
  5. ne serait ce pas une sorte de reserve pour eviter les acoups sur les valves de silencieux arriere?
  6. toujours au top blasterworm , merci beaucoup !!!
  7. pas faux Frix , voila l'image, cercle rouge, la photo n'est evidemment pas ma S4 [URL=https://www.casimages.com/i/210502100205197351.jpg.html][IMG]https://nsa40.casimages.com/img/2021/05/02/210502100205197351.jpg[/IMG][/URL] https://nsa40.casimages.com/img/2021/05/02/mini_210502100205197351.jpg
  8. salut a tous, j'ai regarde un peu partout sur le net, sur le forum, sur etka, je ne trouves pas la reference de piece d'origine du cache plastique qui est a gauche du moteur, au niveau jauge a huile , lave glace etc... merci d'avance
  9. salut, j'ai verifie mon + apres contact, et d'ailleurs une fois le contact coupe le poste s'eteignait et sans clefs pas moyen de l'allumer, mais malgre tout la batterie se bouffait en 24h, en mettant tous les + du poste en apres contact je n'avais du coup plus de memoire , bref, pour l'instant en tout cas, j'abandonne la version android
  10. salut, ca ressemble fort a ce que j'avais, ca me vidait la batterie et il as fallu bidouiller un adaptateur pour passer du faisceau audi au faisceau chinois, apparemment le xtrons a pas les memes connections que celui que j'avais, du coup peut etre pas les meme soucis que moi, pour le moment je suis revenu au rns-d d'origine, mais avec un gps defaillant et un adaptateur bluetooth/radio , ca fonctionne finalement pas mal pour 20 roros
  11. salut,les choix sont limites en version android, il n'empeche que depuis le remontage du rns-d je n'ai plus de gps, une idee qui me permette de recuperere l affichage des cartes completes, je n'ai que les autoroutes et quelques grosses nationales, je trouves pas de notice en frrancais (toute ma doc est en allemand et je ne maitrise pas) du coup je tournes en rond...
  12. salut a tous et joyeux noel !!!! bon pour les dernieres nouvelles : cette voiture est GENIALE !!!!!!!!!!!!!!!!!!!!!!!!!!!!!! j'en arrive a aller rouler pour le plaisir, ca ne m'etait jamais arrive en voiture (toujours en moto ) sinon, le poste android, retour amazon , ca c'est fait, decharge batterie en 24h, des bidouilles de branchement a faire, et un son... different de mon rns-d a propos du rns-d, depuis le remontage je n'ai plus que les autoroutes qui apparaissent sur ma carte, quelqu'un sait comment "recharger" ou reinitialiser l:a carte? merci d'avance
  13. salut, une piste, je pretends pas avoir la science infuse, mais probleme equivalent chez bmw, donc: avant le changement, tes lambdas defaillantes annoncaient au calculateur un melange trop pauvre qui forcait le calculateur a "enrichir" le melange tu viens de changer tes lambdas, ton calculateur reste sur sa valeur, mais maintenant tes lambdas fonctiionnent et se rendent compte que le melange est trop riche, vont corriger le calculateur dans le temps (quelques kilometres, parfois 2 a 300 kms pour reajuster nickel) si tu as reverifié ton defaut tout de suite au redemarrage, c'est normal qu'il affiche ca, il faut repasser la valise apres un moment et un bout de route
  14. non, je suis reste sur le meme, je me dis que si ca marche sans la voiture sur ce port ca doit aller avec la voiture, c'est une idee a tenter, merci
×
×
  • Créer...