Aller au contenu

Obeewann kenoby

Utilisateur Novice
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Obeewann kenoby

  1. salut, j'ai verifie mon + apres contact, et d'ailleurs une fois le contact coupe le poste s'eteignait et sans clefs pas moyen de l'allumer, mais malgre tout la batterie se bouffait en 24h, en mettant tous les + du poste en apres contact je n'avais du coup plus de memoire , bref, pour l'instant en tout cas, j'abandonne la version android
  2. salut, ca ressemble fort a ce que j'avais, ca me vidait la batterie et il as fallu bidouiller un adaptateur pour passer du faisceau audi au faisceau chinois, apparemment le xtrons a pas les memes connections que celui que j'avais, du coup peut etre pas les meme soucis que moi, pour le moment je suis revenu au rns-d d'origine, mais avec un gps defaillant et un adaptateur bluetooth/radio , ca fonctionne finalement pas mal pour 20 roros
  3. salut,les choix sont limites en version android, il n'empeche que depuis le remontage du rns-d je n'ai plus de gps, une idee qui me permette de recuperere l affichage des cartes completes, je n'ai que les autoroutes et quelques grosses nationales, je trouves pas de notice en frrancais (toute ma doc est en allemand et je ne maitrise pas) du coup je tournes en rond...
  4. salut a tous et joyeux noel !!!! bon pour les dernieres nouvelles : cette voiture est GENIALE !!!!!!!!!!!!!!!!!!!!!!!!!!!!!! j'en arrive a aller rouler pour le plaisir, ca ne m'etait jamais arrive en voiture (toujours en moto ) sinon, le poste android, retour amazon , ca c'est fait, decharge batterie en 24h, des bidouilles de branchement a faire, et un son... different de mon rns-d a propos du rns-d, depuis le remontage je n'ai plus que les autoroutes qui apparaissent sur ma carte, quelqu'un sait comment "recharger" ou reinitialiser l:a carte? merci d'avance
  5. salut, une piste, je pretends pas avoir la science infuse, mais probleme equivalent chez bmw, donc: avant le changement, tes lambdas defaillantes annoncaient au calculateur un melange trop pauvre qui forcait le calculateur a "enrichir" le melange tu viens de changer tes lambdas, ton calculateur reste sur sa valeur, mais maintenant tes lambdas fonctiionnent et se rendent compte que le melange est trop riche, vont corriger le calculateur dans le temps (quelques kilometres, parfois 2 a 300 kms pour reajuster nickel) si tu as reverifié ton defaut tout de suite au redemarrage, c'est
  6. non, je suis reste sur le meme, je me dis que si ca marche sans la voiture sur ce port ca doit aller avec la voiture, c'est une idee a tenter, merci
  7. salut, le fichier est bien mis, deconnecte d'internet, le cable est reconnu "a vide" et quand je le branche sur la voiture, il me faut refaire le test de port et la il m'annonce une erreur de com... je vais rebricoler ca demain, je vous tiens au courant
  8. salut, c'est pas roos tech mon cable, c'est : https://www.outil-diagnostic-auto.fr/product/v-a-g-com-vcds-19-6-nouvelle-version-francaise-2020/
  9. bon, dans le desordre : le vcds reconnait mon cable (achete , legal pis tout) tant qu'il n'est pas branche sur la voiture, une fois branche il me propose que de reconnaitre le port (comme le premier demarrage) et la il m'annonce interface non reconnue... pour l'autoradio, je sais pas ou trouver le code, un site internet m'en as sorti un par rapport a mon n°de serie , mais ca n'as pas marché et le but etant de le remplacer par un android facon rns-e c'est pas trop grave, je le garde precieusement et je fais le branchement fil a fil, pas de commandes au volant donc pas de chichi, juste
  10. pour l'instant j'ai d'autres preoccupations que de savoir quelles jantes lui mettre, je n'arrive pas a faire fonctionner vcds , et en voulant remplacer le rns-d , je l'ai debranche et depuis je ne peux plus le rallumer, il est verrouillé... j'accumule
  11. merci, j'aime beaucoup aussi, j'hesite a reprendre des avus pour etre conforme a l'origine, mais dans tous les cas je les gardes pour le moment, j'essaye de faire fonctionner vcds
  12. merci , c'est tres rassurant tout ca , je me colle vcds sur le pc et je teste ca demain, je vous tiens au jus, la je recharge la batterie, elle etait a 12.9v a l'arret, monte a 13.9 v moteur demarré... a suivre demain matin
  13. bonsoir m'sieur dames, ca y est ca commence, voyant airbag qui s'allume... et je ne vois pas pourquoi, j'ai fait une recherche sur le forum, j'ai rien trouve de tres clair, une idee pour m'aider? la tension batterie pourrait elle etre la cause? merci d'avance !!
  14. super, merci beaucoup j'arrete de vous embeter pour ce soir
  15. ca m'etonnerait je suis pas admin , et pourtant, je suis sympa , beau et intelligent... humble aussi plus serieusement , je suis sur le club audi s4b6/b7 france, c'est celui la?
  16. euh... c'est lequel de groupe facebook, il y en as une rafale
  17. merci, les premieres impressions sont formidables, un tapis volant , silencieuse (d'origine) puissante et souple en bas, super puissant en haut, chassis equilibre, une merveille, la boite auto me perturbe un peu ( manque d'habitude) les jantes sont des rs4 en 18 pouces (vraies ou copies je verrais ca au demontage) @blasterworm, merci pour le tuyau, je regarde pour trouver elsawin et je n'hesiterais pas a vous mettre a contribution, en esperant pouvoir apporter la mienne rapidement
  18. merci benjis4, la distri se porte comme un charme , je budgetise un max et dés que j'ai le compte ( ou en fin de garantie) je fais ca, histoire de sauver mon bbk, mon gros souci du jour est de trouver ou acheter une revue technique pour l'audi s4, tout ce que je trouve est pour l'a4 , sans v8
  19. bonjour bonjour, je suis trop trop content, je tiens plus en place, ca y est j'ai trouve ma silberpflei, S4b6 avant d'octobre 2003, origine suisse, 188000 kms, carnet d'entretien complet, interieur comme neuf, exterieur tres propre pour son age (petit frottage tour de roue arriere gauche, et griffe portiere arriere droite) , ce sera revu dans les mois a venir; pour le moment, je compte d'abord en profiter et budgetiser une distrib en avance ( meme si pour l'instant tout va bien de ce cote) voila voila, je poste 2/3 photos pas propres mais promis je vais faire mieux je vais
  20. je ferais un post tout beau tout neuf apres l'achat, promis
  21. je viens d'arriver , bravo, super sujet que je viens de lire de bout en bout, j'ai appris plein de trucs sur mon futur daily je continue a suivre
  22. oupsssss.... desole, merci a tous pour l'acceuil
×
×
  • Créer...