Aller au contenu

polo16v190

Utilisateur Novice
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de polo16v190

Information de profil

  • Sexe
    Homme
  • Prénom
    John
  • Localisation
    Suisse
  • Marque et modèle
    Audi RS4 B7
  • Motorisation
    4.2 V8

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je confirme que le mono-masse y a rien de pire. J'avais des bruits de pignonnerie violents lorsque j'ai acheté ma RS4, à cause de ces mono-masse. J'ai de suite fait changé par de l'OEM. Je ne fais pas de circuit. Les dégâts un jour vont me tomber dessus mais je verrai. Concernant ton problème je suis l'avis de @quattrodan je ne pense pas que tu risques une casse, c'est hyper solide ces boites.
  2. Hello, Je débarque un peu et je suis désolé. En faisant quelques recherches et une relecture complète de ce sujet, je n'ai pas capturé le message où tu parles de l'installation du FIS. On doit bien retirer le compteur ? Il me semble avoir lu que tu l'avais fait et que tu l'avais mal enclipsé. Je demande, car je ne pensais pas devoir déposer le combiné pour le FIS, mais apparemment selon doc, c'est ce qu'il faut faire....
  3. J'ai trop peu d'info, il me faut ton code moteur pour pouvoir faire quelque chose. Selon des recherches très rapide, durite HP aller et retour BP de ta direction assistée : Ca devrait être branché au réservoir et à l'autre bout à la pompe à DA. Mais je te dis c'est une recherche ultra rapide pas eu le temps de bien regarder les planches de dessin. Sans code moteur je ne peux rien faire!
  4. Il te faut refaire une reprog, il y a un problème, changer les bougies ne va pas améliorer les courbes. On dirait du cliquetis mais excacerbé si on avait une autre échelle. Moi je dirai, attention et revenir à de l'origine
  5. Il est difficile d'obstruer un canister, voir impossible autrement ce serait un objet de maintenance ou de vérification lors des serivces. Il n'en est rien. Ok ça me rassure, pas de pression en un temps très court. En général c'est l'électrovanne qui tombe en panne, elle ne laisse pas de témoin (erreur de niveau 2) mais laisse un message dans la mémoire d'évènement. Tiens nous au courant. PS : Tu devrais investir dans un câble de diag si tu veux faire un peu de dépannage, ça aide beaucoup
  6. Grosso modo, je suis étonné que l'erreur que tu as ne porte pas sur l'électrovanne du canister. Autrement pour le bruit c'est normal, à condition que le véhicule ait tourné un petit moment, et que le réservoir sois un peu vide (par exemple sous un quart). Le fait d'avoir un peu de pression dans le réservoir permet la circulation des vapeurs d'essence dans le filtre à charbon actif, situé en général dans le compartiement moteur, et on pressurise donc le réservoir ce qui permet de faire circuler les vapeurs d'essence. Attention, c'est contrôlé. Sur nos voitures, TSI ou TFSI (je pense que tu as un "F" de trop dans ton message quand tu demandes l'avis des possesseurs) c'est donc normal. Néanmoins, ce qui ne l'est pas, c'est qu'une fois ouvert, ça ne doit pas le faire immédiatement après l'avoir refermé. Ce qui apparemment est ton cas. Et là, il y a un problème. Il y a une soupape de secours, qui s'ouvre si la pression est trop élevée, purement mécanique, en cas de défaillance de l'électrovanne dans le moteur. J'aimerais savoir si quand tu ouvres ton réservoir, ton bouchon "pop" violemment ou est fortement poussé? Car si c'est le cas, il y a un problème pour ta sécurité (vapeurs d'essence importante dans le résevoir et donc mélange explosif). Autre chose, tu parles des messages d'erreur sur le tableau de bord, mais tu n'aurais pas une petite valise de diagnostique (dans ce cas VCDS, ou même un petit Elm327), car si le check engine ça peut être beaucoup d'erreur, ce serait col d'avoir le code erreur précis! Mais vu ce que tu décrit, c'est l'électrovanne de ventilation avec le pshiiiit du réservoir. Enfin, ça serait une panne
  7. Sauf erreur le même moteur que mon ancienne M3 E46. Haut régime et bruit métallique. Il faut aimer, mais jolie voiture! L'intérieur rouge est top!!!
  8. C'est pas tout faux si le liquide que tu mets est miscible, ça devrait jouer. Lors d'une purge de frien, par contre c'est bien de purger l'ABS
  9. A mon sens tout découle de ce problème, je ne comprends pas pourquoi ils font des recherches de pannes à tout va alors que le souci est sous leur yeux. Les garages n'ont pas eu le temps de se former et de s'adapter à ces micro-hybrides Courage!
  10. J'ai lu en diagonale, à ce que je vois les soucis de l'auteur du sujet ne sont toujours pas résolus c'est correct? Il est cité qu'une fouine a mangé un câble haute-tension et qu'ensuite les problèmes ont continué après réparation. J'émets des doutes sur la qualité de la réparation. Je regrette, mais 70% des garagistes (nombre au bol) ne sont pas capables de correctement réparer ce qui est électrique....
  11. Si tu as ODIS, il y a la procédure qui se fait dans "fonctions guidées". Si tu as VCDS, alors c'est dans Adaptation ou Output test je ne sais plus. En général tu peux mettre le circuit sous pression, 2 bars (à vérifier dans la doc), ce qui ouvre dans l'ABS les clapets. Mais la procédure auourd'hui sur les véhicules récents, c'est avec l'ordi ET le circuit mis sous pression. Attention à ne pas trop pressuriser le système. Tu as Elsawin? Sinon, c'est quoi ton code moteur?
  12. Lorsque tu démarres Elsawin, il te faut mettre le mot de passe et le nom d'utilisateur. Une fois cela fait, je te conseille d'aller dans "Aide" et "A propos de", et tu verras ce qui est installé. Oui, ça prend beaucoup de place et c'est difficile d'alléger:(
  13. Bah sur mon sujet : Lien_Sujet Plus précisément, si c'est que pour audi, je te conseille de prendre la VM que j'avais dédiée à Audi uniquement, elle prend moins de place : Lien pour MV uniquement AUDI Ou alors télécharger la grosse VM avec Elsawin complet (les 4 marques) : Lien avec VM pour les 4 marques
  14. En quoi ce produit peut réduire la conso d'huile? Plutôt intéressant je me demande si je me lance pas dans l'essai
  15. Je pense que tu as eu un soucis au téléchargement. Retourne sur le site, et télécharge la version Elsawin seule, tu verras ça marche, c'est une solution clé en main. Quel est le message d'erreur de WinRar quand tu essaies de décompresser?
×
×
  • Créer...