Aller au contenu

Lameune64

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de Lameune64

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Yann
  • Localisation
    40300
  • Marque et modèle
    S6 c5 et a6 c5
  • Motorisation
    V8 4.2 et v6 2.7 bi

Visiteurs récents du profil

168 visualisations du profil
  1. Bonjour à tous. Je fais ce post car cela servira surement à d autres. Panne survenue sur audi a4 b7 2.0 tdi 140ch bpw 2006 Achat du vehicule avec la panne, survenue depuis remplacement de l entrainement de pompe a huile et (chra) turbo. Symptômes : la voiture bride a environ 2000 tr/min comme si elle s engeorgait, au point mort comme en roulant, se met a fumer noir, puis l injection claque fort. Il suffit de relacher la pedale de gaz brievement pour passer ce palier, et au dessus de 2000 plus aucun soucis, toute la puissance pas de fumée ni bruit. A
  2. Gros déterrage, mais un grand merci a jeff85430 pour avoir partagé ton experience, même galère pour moi, depuis plus d un an, pompe à huile hs, problème connu, j ai racheté la voiture après remplacement du chra par un bricoleur du dimanche. Et bride a 2000 tr, fumée claquement injection... je pensait juste a la géo variable 6000 km que je roule comme ça, elle passe evidement pas la pollution au ct, j ai tout fait, distri, capteurs fap, remap origine ( elle etait fap et egr off) debimetre 2 fois, capteurs sural, redemonté 2 foi le turbo et sa géo variable, j ai rien vu, controllé t
  3. Bonjour a tous et encore félicitations a scalpa88 pour le boulot effectué et l altruisme dont tu as fait preuve pour avoir pris le temps de tout filmer et partager ici aussi passionnément. Une question me turlupine. Initialement tu avais des court circuits lors des test actionneurs? Si oui étaient ils engendrés par les défaillances mécaniques internes? Si il persiste un petit espoir que le souci soit electronique pour la mienne...
  4. Je n avais donc pas bien cherché sur le forum, je viens de tomber sur la réfection de boite de scalpa88. C est un travail monstrueux, et quel altruisme d avoir pris le temps de tout photographier et filmer pour le partager ici. Je n aurai pas assez de temps pour refaire la mienne,bien que le tuto donne envie de se lancer. Une seule question me turlupine, les test actionneurs qui sortent les court-circuit de plusieurs electrovannes ? Une information erronée par les pièces mécaniques abîmées?
  5. Bonjour a tous, petit déterrage de sujet, pour savoir si l un de vous deux (Alexpay et scalpa88 ) as solutionné son problème, j ai une s6 c5 avec les memes symptômes. Fonctionne en marche arrière, patine en marche avant et mouline puis gros accoup si j accélère. 1 seul code defaut 17714 surveillance du rapport de démultiplication mauvais rapport Lors du test actionneurs Electrovanne 1 (n88) ras Electrovanne 2 (n89) ras Electrovanne 3 (n90) ras Blocage de boite electro aimant (n110) c.c au pole + Vanne de regul de press 1 n215) c.c.au pole + Vanne de
  6. Pseudo : lameune64 Prénom : yann Age : 30 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : landes pays basque 40 et 64 Métier/Etudes : mécanicien de formation, coordinateur logistique Vos voitures actuelles : a4 b7 2.0 tdi, s6 c5 v8 4.2, a6 c5 v6 2.7 bi-turbo Vos anciennes autos : a4 b6 v6 tdi, a4 b7 2.0 tdi, touareg v10 tdi, q7 3.0 tdi, a4 b8 2.0 tdi ... Des passions : la mecanique et la renovation. le sport Comment avez vous connu ce forum ? J ai trouvé des réponses a mes questions de nombreuse
×
×
  • Créer...