Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Toto16s

Utilisateur
  • Compteur de contenus

    90
  • Inscription

  • Dernière visite

À propos de Toto16s

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Antoine
  • Localisation
    Tinteniac
  • Marque et modèle
    Audi rs6 c5
  • Motorisation
    4.2

Visiteurs récents du profil

110 visualisations du profil
  1. Je compatis, j'ai pas fini, j'ai encore pas mal de truc à faire dessus
  2. Excuse-moi mais je n'ai pas trop compris le sens de ta phrase quand tu dis "tout ce que la mienne ne faisait pas" sinon oui je change déjà la bague, elle est commandée. Je remettrai la suite sur ma page plus tard mais la boîte est déjà bien avancée au remontage après la bague il me reste juste le groupe hydraulique à remonter et je peux la remettre sur le bloc
  3. Oui, Je vais déjà commencer par la douille ,merci. j'avais des petites vibrations vers 130 140,, pas de souvenirs qu'elle tirait à droite, peut être un tout petit peu mais rien de choquant. Ça pouvait être aussi tellement de choses d'autre pour les vibrations, la tienne tirait ?
  4. Salut J'ai effectivement un peu de jeu radial dans la tulipe droite , la tulipe a l'air belle, je n'ai pas pris de photo malheureusement, la tienne était comment quand tu as été obligé de tout changer ? Je serai bien tenté de faire que le roulement, après au pire la tulipe se change bien, mais la portée est identique entre les endroits où la douille a aiguille tourne et le reste...
  5. merci c'est sympa je vais étudier tout ça
  6. Pascal merci encore pour tes liens de bva mais as tu encore des doc sur les symptômes et solutions ? , comme pour ma marche arrière ? Car j'avais d'autre symptômes, comme raté de retrogradage 2 vers 1, en gros elle était en neutre, je ne veux passer à côté de rien, merci d'avance
  7. OK sympa, bon je vais voir ça, il y a une précontrainte à respecter en plus derrière c'est un roulement conique, faut faire gaffe, j'ai déjà ouvert ça il y a un moment je regarderai à nouveau
  8. Il n'y a rien dans aucun axe normalement on est d'accord?
  9. OK oui je vérifierai bien les 3 tulipes, merci du conseil
  10. Oui il est déjà remonté, la graisse de montage les jt torique, congel et hop, ça paraît bizarre, surtout quand tu dis chez toi, j'ai mis une pièce de la boîte au congel vous touchez pas 😂😂
  11. J'ai trouvé ça un peu bizarre aussi quand j'ai vu ta photo les clips paraissent tout en haut alors que moi ils étaient un peu plus bas et ils sont dans une gorge il me semble . bon après de toute façon le groupe vient appuyer dessus.
  12. OK, oui la vidéo je l'ai vue c'est d'ailleurs dans les commentaires que j'ai trouvé leurs coordonnées
  13. Sava, c'est vrai que c'est les phase 1 et pas toutes mais certaines pas mal oui comme ton collègue, la différence est impressionnante d'une a l'autre, sur nos rs je ne sais pas la moyenne, mais vu mon bloc je pense que je serai en haut du tableau 😅
  14. Pascal tu as aussi changé le tuyau atf pour l'embrayage e ? Il est monté en force et c'est indiqué qu'il ne fallait pas le remettre

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...