frouxel

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de frouxel

  • Rang
    P'tit néophyte
  • Date de naissance 29/03/1980

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Florian
  • Localisation
    22
  • Marque et modèle
    A4 B6 + A3 SPB
  • Motorisation
    V6TDI 163 + TDI 140

Visiteurs récents du profil

176 visualisations du profil
  1. Bonjour à tous, Lors de la révision "perso" de notre seconde voiture (406 2.1 td), j'en ai profiter pour désactiver l'EGR en débranchant et en bouchant le tuyau qui la pilote. Résultat, plus de coupure à l'accélération sur le troisième rapport :) (la vanne devait commencer à souffrir, j'ai préférer le faire maintenant tant qu'elle fermait encore) Tant que j'y étais, je me suis dit que j'allais faire de même sur l'A4 même si elle ne présentait aucun symptome (préventif ce coup ci). A l'ouveture du capot, grande surprise que de retouver les mêmes traces noirs qu'Audiman-Bzh (un peu moins prononcées quand même). Sans aller jusqu'à supprimer la mécanique EGR, je pense faire comme Audiman-Bzh, c'est à dire boucher avec une tole fine au niveau de l'admission et débrancher la vanne qui à priori fonctionne encore. J'aurais donc besoin des références audi des joints utilisés sur l'EGR. Si quelqu'un aurait la gentillesse de les communiquer, ce serait sympa pour gagner du temps à la commande. Merci d'avance et bonne fin de WE, Florian
  2. frouxel

    Peinture pare-choc sur Nantes

    Merci pour cette réponse Audiman-BZH, D'ou l'intérêt de cet appel à la population nantaise. En effet, sachant que cela ne fait que 4 mois que je suis dans la région, j'ai un peu de mal à trouver directement le bon ptit garage qui fera la chose proprement. Concernant le pose d'un radar de recul, je pense du coup que je le ferais moi-même (160€ de pièce chez audi/vag + un bon tutoriel en provenance directe du forum :bigthumbup: ) Florian,
  3. Bonsoir, Je me marie prochainement, et à l'occasion, j'aurais souhaité faire une petite beauté à mon A4 B6 avant gris dauphin. Pour être précis, je dois repeindre le pare-choc arrière ainsi qu'une porte éraflée sur un parking de supermarché. De passage ce matin chez Audi Orvault (Nantes), j'ai pu y observer les tarifs prohibitifs malheureusement assez récurrent chez Audi : * peinture pare-choc arrière : 434 € * peinture porte arrière gauche : 195 € (en minorant le prix vu que c'est en même temps que le pare-choc) * Accessoirement, pose d'un radar de recul : 460 € Bref, mettre quasiment 5% de la valeur du véhicule, juste pour une porte et un pare-choc, je me dit qu'il doit forcément existé aussi bien pour un peu moins cher. Je fais donc un appel aux habitants de la région Nantaise pour savoir s'ils connaissent un carrossier digne de ce nom, et pratiquant des prix corrects. Bonne soirée, Florian
  4. Bonjour Messieurs, Je me permet de partir un peu hors sujet (désolé kxr), mais c'est pour réagir à la réponse de ENZOLIV. En effet, j'ai moi aussi ressenti plusieurs fois un claquement remontant légèrement dans les pédales. Celui-ci n'intervient que très rarement, une fois juste après le démarrage de la voiture, et cela dans les 5 premiers mètres de roulage. Donnant la sensation d'une pièce grippée se débloquant d'un coup, ce claquement m'a toujours intrigué et inquiété!!! <_< Maintenant, la réponse d'ENZOLIV m'indique que c'est un fonctionnement normal et non pas unique à ma voiture. Quelqu'un aurait-il plus d'infos sur ce fonctionnement que je n'ai personnellement jamais constaté sur d'autres voitures ? Pourquoi de temps en temps uniquement ? ETC.... Kxr, je ne sais pas pour les autres problèmes (V6 diesel et pas essence, pas de xénon), mais concernant les parasites moteurs remontant dans l'autoradio, c'est assez bizarre. Si ton installation Autoradio est d'origine ce qui semble le cas, je pencherai plus pour un problème au niveau de l'alternateur et son antiparasitage. Pour ce qui est du frottement, c'est proportionnel à la vitesse ? au régime moteur ? c'est permanent ? bref, il faudrait quelques infos supplémentaires. Pour informations, un pneu mal usé (usure en facettes) peut donner les mêmes impressions qu'un roulement HS (vibration proportionnelle à la vitesse et pouvant devenir très importante) Bonne soirée :coucou:
  5. Bonsoir, J'ai eu le temps de bricoler ce WE pour en avoir le coeur net. C'est bien le moteur électrique d'ouverture du coffre qui est mort, même alimenté en direct sur une batterie, il ne répond plus au bout de 3-4 essais. Je suis donc passé chez Audi à Chartres pour commander la pièce, cette dernière coute 35€ TTC, je m'attendais à pire. Bref, je vous tiens au courant si cela fonctionne, mais je ne m'inquiète pas trop A+ Au passage, merci à Audiman-BZH pour ce topic qui m'a permis de démonter tranquillement la garniture du coffre :coucou:
  6. Bonjour, Je viens de m'apercevoir que j'ai créé un nouveau sujet avec le même thème (ICI). Serait-il possible aux modérateurs de supprimer mon sujt au profit de celui ouvert par "Mistef" Voici ce que j'avais indiqué : Je viens de m'apercevoir que mon coffre ne s'ouvrait plus lorsqu'il est exposé au soleil C'est aujourd'hui la deuxième fois que ça m'arrive et c'est très énervant. Quand j'appuis sur le bouton, j'entends le moteur de déverrouilage mais il parait faiblard. D'autre part, lorsque le coffre n'est pas exposé au soleil, si j'appuis plusieurs fois de suite sur le bouton d'ouverture, là aussi le moteur devient faiblard. Pour ma part, il ne peut s'agir des rivets car ces derniers ne sont pas traversant (ils sont pris dans le filetage des fixations de portes-plaques) Je n'ai pas encore retiré la garniture pour vérifié si le moteur n'est pas désserré, je vais tenter celà ce WE. A+
  7. frouxel

    Encore une question Bose

    Salut TouchTheSky, Tu devrais pouvoir trouver ce que tu cherches dans le lien ci-dessous : Lire les MP3 A+
  8. Bonjour Flotix, J'en ai un dans ma voiture qui est collé au PB. Je ne pense pas que la colle qu'il puisse laisser lors de son retrait soit difficile à retirer. En effet, le verre est le meilleur support pour nettoyer de la colle, il tolère aisément un grattage avec une lame de rasoir, ainsi que l'utilisation de l'acétone en cas extrème (attention aux éventuelles goutes sur le tableau de bord tout de même!!). Pour ce qui est de la réception, d'après mon expérience en l'ayant utilisé temporairement dans un autre voiture (je le tenais à la main), il n'a marché qu'une fois sur 2. Je ne pense donc pas que dans la boite à gant cela fonctionne, à moins que ce soit la position du badge vers l'antenne qui compte beaucoup. Voilà mon avis, A+ PS : pour le parebrise athermique, ma voiture est de 2003 (mai), et elle n'en a pas.
  9. Bonjour, Voici quelques photos histoire d'agrémenter les bonnes explications de MICFR54. J'ai en effet franchi le pas pour acheter l'audiolink en attendant de pouvoir monter un RNSE :malelovies: . Je dois dire que j'en suis très satisfait. Livraison en à peine une semaine par Fedex, vendeur très disponible (répond aux mails le WE). Concernant le produit en lui-même, rien à redire, il remplit parfaitement son office et les problèmes de souffle évoqués plus haut ne sont que très peu perceptibles (en tous cas, dans mon cas). Quelques petites précisions de fonctionnement avec mon concert II : limitation à 6 CDs, pas d'avance rapide (indiqué sur le site je crois) Contenu de la boite bien fournie (très bonne initiative les clefs de montage pour l'autoradio) Extraction de l'autoradio Raccordement et test à blanc Démontage de la boite à gant : il n'y a que 5 vis de 8 pour fixer la boite à gants, je ne me suis donc pas géné pour la déposer, c'est plus facile pour monter proprement l'audiolink Fixation de l'audiolink sur la boite à gant à l'aide de collier en plastique noir. On remarque bien ici le carré prédécoupé dont parle MICFR54 pour le passage des cables une fois la prises mini-ISO démontée. remarque : j'ai utilisé un foret de 3mm pour percer le passage des colliers Résultat final dans la boite à gants Voilà, j'espère que ça pourra en aider certains, ça en vaut franchement le coût !! Bon bricolage, Frouxel
  10. Bonjour BeeShoop, Juste pour valider la cohérence de tes propos, j'imagine que tu voulais dire 275 km/H à 4400 tr/min, et non 3400. En effet, une simple règle de trois avec les données que nous annonce, nous donne une vitesse de 211 Km/h pour 3400tr/min. Bonne journée EDIT : Désolé, j'avais pas vu le message de JMS en 2ème page qui méttait un ola au débat
  11. Salut Lycaon, Concernant les tarifs d'entretien, le mieux est d'aller voir les concessionnaires pas loin de chez toi, car le prix varie suivant les concessions. Chaque concessionnaire édite une brochure contenant tous les tarifs forfaitaires des prestations les plus communes. Concernant ton PB d'essuie-glace, j'ai eu le même problème quand j'ai acheté mon A4 (modèle 2003 aussi). J'en ai parlé au gars de chez Audi lors de la révision, il m'a dit que c'était lié au modèle d'essuie-glace monté en 2003. Il m'a de suite proposé de changer les ensembles bras+ balais d'essuie-glace pour celui des derniers modèles d'A4 (modèle silencieux sans système de balancier sur la raclette). Pour un prix d'un peu plus de 100€ MO comprise, j'avoue que je suis totalement satifait, plus de claquements sur le pare-brise, moins de bruit et meilleur efficacité. Pour tes 2 autres problèmes, je ne peux pas t'aider, désolé (je n'ai pas de pb d'airbag, et je n'ai pas de kit mains-libres) Bon courage,
  12. Bonsoir, Wins, même si effectivement ce n'est pas l'objet initial du sujet, ton retour sur le 2.7 TDI en multitronic m'intéresse :)
  13. Merci K-iam, Heureusement que j'ai vu ton post ce matin, ça m'a évité de tout démonter !! (c'est toujours ça de gagné) :bien: Mon problème ce situait bien au niveau du contacteur, mais plus précisément au niveau du mécanisme de ralentissement de la porte. En effet, l'axe qui relit le mécanisme à la porte n'était pas présent. :( A y réfléchir, je pense que ce problème est présent depuis que j'ai acheté la voiture et je ne m'en était pas rendu compte jusqu'ici. Ne trouvant pas l'axe, j'ai remplacé celui-ci pas une petite vis avec deux écrous serrés en contre-écrous afin qu'ils ne se déserrent pas (voir photo ci-dessous). :jap: Je suis heureux car maintenant, en plus d'avoir l'éclairage dans ma boite à gants, j'ai également la porte qui s'ouvre et se ferme en douceur !! :ange: Merci beaucoup à tous les participants de ce forum, c'est un mine d'informations inégalable (petite pensée à Audiman-BZH qui connait toutes les refs Audi par coeur :rolleyes:
  14. Merci pour ta réponse Audiman-BZH, Je n'avais pas le temps de tout démonter ce soir, je le ferais demain. En tout cas, merci pour la combine du démontage, je mettrais le résultat de mes investigations en ligne dès que ce sera trouvé.
  15. Bonsoir, Je viens de remarquer que l'éclairage de ma boite à gants ne fonctionnait plus. J'ai testé l'ampoule, et elle est bonne pour le service. Par contre il n'y a pas d'électricité qui y arrive. Ma question est donc, où se trouve le contacteur détectant l'ouverture de la boite à gants ? Je fais ici appel aux souvenirs de ceux qui ont changer leur boite à gants, pour savoir s'ils n'auraient pas vu le contacteur lors du démontage. Merci d'avance, Frouxel PS : c'est une A4 B6 avec boite à gants grand volume (non compartimentée)