Aller au contenu

nico7241

Utilisateur
  • Compteur de contenus

    537
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de nico7241

  • Rang
    Forumiste sénior
  • Date de naissance 09/12/1988

Information de profil

  • Sexe
    Homme
  • Localisation
    Blois / Le Mans
  • Marque et modèle
    Clio campus 1.5 dci 85->115 cv 2007 Golf 5 R32 v6 3.2 fsi 255 cv 2005 A6 allroad v6 3.0 tdi 240 cv 2009

Visiteurs récents du profil

1 035 visualisations du profil
  1. Joli rendu, c’est propre! Envoyé de mon iPhone en utilisant Tapatalk
  2. De rien c’est avec plaisir. Je savais qu’il était très très compétent. Je vais avoir le plaisir de le rencontrer bientôt pour la première fois pour un grosse prépa sur une Abarth que je fais. Il fait à peut prêt tout ce que tu désires. Pro du VRAI sur mesure. Beaucoup de développement sur des voitures plus exotiques ou swaps etc. Je ne doutais pas que tu serais satisfait. Au plaisir de discuter ensemble.... Envoyé de mon iPhone en utilisant Tapatalk
  3. Il est pas percé de part en part? Juste un peu de nids d’abeilles de cassé ? Perso je remontrais. Je serai frileux aussi de defapé, même si je suis plutôt adepte de tout virer. Si ça passe plus au CT avec toutes leurs normes qu’ils nous pondent. Tu as essayé le décap’four? Envoyé de mon iPhone en utilisant Tapatalk
  4. Si patte a joins ça a déjà été démonté ? Les durites du turbo sont nickel ? Au début je pensais a des fuîtes comme ça sur mon bloc, mais en faite l’huile ruisselait un peu partout et avec les vibrations aussi. J’ai tout nettoyé pour localiser et c’était les durites et non un joins sur le bloc. J’ai du mal à voir sur tes photos, mais c’est facile à démonter ? C’est les carters couvre culasse en faite? Envoyé de mon iPhone en utilisant Tapatalk
  5. De jolies choses de faites ! Sympa! Beau boulot! Envoyé de mon iPhone en utilisant Tapatalk
  6. Tu as utilisé quoi comme huile ? Tu as utilisé le mecarun P18? Envoyé de mon iPhone en utilisant Tapatalk
  7. Tu auras la réponse quand tu mettras la nouvelle vis... il faudra le minimum de jeu pour moi, car tu ne bloqueras pas assez les rotules et au roulage des chances que les bras bougent. C’est mon avis Avec cette vis faut prendre son temps et beaucoup de va et viens tranquille. Sinon tout démonter et bosser à l’établi. Dans les passages de roues y’a pas énormément de place. J’avais tapé comme un âne avec des collègues plutôt costaud et ça n’a pas bougé. Une demie journée sur 1 vis.... Envoyé de mon iPhone en utilisant Tapatalk
  8. Démonte tout et fait le à l’établi, j’ai du faire ça moi. Et j’ai remis une vis neuve et c’est parfait Envoyé de mon iPhone en utilisant Tapatalk
  9. nico7241

    Le rêve en Panamera Turbo

    Ah oui grave rassurant! Car ensuite c’est plus la même chanson. Pas infaisable mais plus onéreux... Même si c’est cool a faire Tu as récupéré ton bolide ? Envoyé de mon iPhone en utilisant Tapatalk
  10. nico7241

    Le rêve en Panamera Turbo

    Je suis tout à fait d’accord avec toi. J’ai le même soucie sur une beetle 2.0tsi Faut y aller à tâtons et conclure à l’injecteur également. Mais j’espère que les compressions seront bonnes. Envoyé de mon iPhone en utilisant Tapatalk
  11. nico7241

    Le rêve en Panamera Turbo

    Tant mieux pour tes péripéties. J’y pensais un peu à l’injecteur resté ouvert en lisant tes commentaires. La note doit être salée chez Porsche ? Envoyé de mon iPhone en utilisant Tapatalk
  12. nico7241

    Fuite d'huile

    Faut déjà résoudre ce souci, je suis d’accord. Une fois tout nettoyé tu verras s’il y a d’autres traces d’huile ou pas... Envoyé de mon iPhone en utilisant Tapatalk
  13. nico7241

    Fuite d'huile

    Le tuyau ? Envoyé de mon iPhone en utilisant Tapatalk
  14. nico7241

    Fuite d'huile

    Oui ça m’a chagriné un peu qu’il n’y ai pas de collier Envoyé de mon iPhone en utilisant Tapatalk
  15. nico7241

    Fuite d'huile

    Ça fait quand même bien pensé aux tuyaux des vapeurs d’huile. Tes turbos sont sous les collecteur de part et d’autres du bloc, j’ai bien l’impression que le tuyau avec la prise que tu a débranché correspond à ça, mais je vois pas bien dans l’ensemble pour me situer. Désolé il faudrait des vues de l’ensemble et que tu cible ensuite. Oui je suis chiant lol Tu as des suintement de chaque côté ? Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Créer...