Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

zepekenio045

Utilisateur
  • Compteur de contenus

    156
  • Inscription

  • Dernière visite

À propos de zepekenio045

  • Rang
    Forumiste junior
  • Date de naissance 02/01/1982

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    ludo
  • Localisation
    loiret
  • Marque et modèle
    A6 Sline avant noir
  • Motorisation
    2L TDI 170 ch

Visiteurs récents du profil

155 visualisations du profil
  1. Bonjour à tous, Pour la résistance d’un capteur franchement je ne sais pas si c’est utile ou pas mais ce qui est sûr c’est que 3 sur 4 avaient une continuité. Donc remplacés et ok je viens de remplacer le module par une même référence et tout est ok cest rentré dans l’ordre. Merci a tous
  2. Vag com tu en sera plus... sinon démonte tes capteurs et test au ohmmètre, regarde aussi tes branchements (humide ou autre )
  3. Bonjour à tous, Mon module d’aide au stationnement à grillé sur mon A6 sline avant de 2010 170 ch ma question est : puis je adapter une autre référence de boîtier sur mon modèle ? J’ai vag com voici ma référence : 4L 0 919 283B comment puis le savoir merci à vous
  4. regarde tes ressorts d'etrier avant ? toujours en place ?
  5. Bonjour REMI, Je viens de découvrir à l'instant la cause de mon problème . Cause erreur (01549) court circuit calculateur. Après démontage de celui-ci , une résistance à grillé !! bien visible sur le circuit imprimé. Donc je recherche maintenant un module aide au stationnement d'occasion ...
  6. effectivement sur ma carte grise en P2 = 125 kw. Ca fait quoi ça en CH? j;'ai été trompé alors lol sur la marchandise !!
  7. Bonjour à tous, Après multiples recherche je ne trouve pas mon bonheur , - panne radar de recul ( erreur 01549 vag com) donc j’ai contrôlé fusible , masse, branchement , tout est Ok - contrôle des 4 capteurs au ohmmètre et 1 en court circuit donc je change pour un neuf . Du coup toujours pas résolu car contrairement à ce que l’on peut lire sur différent forum, les tests sonores marche arrière enclenchée ne fonctionnent pas quand 1 capteur est hs . - j’ai contrôlé la résistance des capteurs au ohmmètre et voilà le résultat Le nouveau 35 kohm les 3 vieux 180 kohm Pensez vous que les vieux sont HS ? Quelqu 'un aurait il l’info sur ses capteurs opérationnels ? Quel est votre résistance sur vos capteurs ( mesure entre la borne 1 masse et 3 alim ) du capteur. Merci
  8. Bonjour à tous, Je viens simplement poster les informations pour toutes les personnes qui auraient des problèmes de bruit dans les étriers avant ou les ressorts d’etriers qui ne tiennent pas . Effectivement, les ressorts doivent être maintenus dans la plaquette extérieur dans une encoche prévu à cet effet. Mais lors des remplacements de plaquettes assurez vous que le modèle est bien équipé des agrafes de fixation avec cet encoche sinon vous ne pourrait pas maintenir correctement les ressorts. Voici en pj les photos et la la dernière photo qui montre la différence entre les 2 modèles .(montage possible mais pas pour les ressorts) j’ai mis 1 semaine à comprendre 😂 bonne recherche a tous
  9. Bonjour merci pour ta réponse boîte auto 7 rapports Sur la carte grise le code constructeur et immat correspond à cette puissance pourtant
  10. Bonjour merci pour ta réponse boîte auto 7 rapports
  11. Bonjour à tous, Je viens d’acquérir une A6 avant 2l tdi 177ch de 2010 bva. Je trouve les accélérations en bas régime super molle en mode D . J’ai eu beaucoup de boîte auto (bm, Mercedes, Peugeot, Audi) mais là ça me parait très paresseux. - les reprises également , entre l’a tion Sur la pédale d’accélérateur et la réaction il doit y avoir presque 1 sec . Avait vous ce genre de sensation ? Merci à vous
  12. Salut controle ton alternateur entrainement courroie / ohmmètre 12,5 v en servie +/- contrôle du régulateur (si les charbons font contact sur l’axe) pas de voyant ?
  13. Salut programmation vag com devrait régler tout ça tu es d’ou ?

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...