Aller au contenu

ludo_951

Utilisateur
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de ludo_951

Information de profil

  • Sexe
    Homme
  • Prénom
    ludovic
  • Localisation
    Finistère
  • Marque et modèle
    S4 b6
  • Motorisation
    4,2

Visiteurs récents du profil

446 visualisations du profil
  1. Bon testé ce week-end une RS4 avec 175 000 km au compteur et toujours son DRC!! Tu n'est pas tout seul Daniel!! C'est une 2006 et j'ai cru lire que sur cet année modèle, il n'y avait pas d'entretien possible sur ces amortos, va falloir que je regarde le sujet qui en parlé. Sinon question confort c'est top!!
  2. Je me suis mal exprimé sur le DRC, je voulais dire qu’il va être de plus en plus difficile de trouver une RS4 avec le DRC, à part quelques exceptions (hein Daniel 😁)
  3. C'est surtout niveau confort que je m’interroge, ça reste vivable pour toute la famille le jour ou tu les emmène en ballade? après je me doute ce qui va compter de ce point de vue, c'est d'avoir les bon amortisseurs, vu qu'il n'y en a quasiment plus avec le DRC!!
  4. Salut Dounet73, Je déterre un peu le topic, je suis en réflexion pour passer comme toi du S4 au RS4. J'aurais voulu avoir tes impressions de conduite, niveau amortissement ça donne quoi par rapport au S4? je crois que tu es en Bilstein sur la RS. Je me doute que le moteur envoie plus dans les tours mais est-ce la même chose avec le couple? En fait j'ai du lire tout et son inverse d'ou mes questions. Merci à toi.
  5. Oh c'est pénible, je n'ai pas de notification quand une personne répond!!! Donc pour répondre (après 2 mois!!), oui c'est du plug and play... au moins pour les fiches!!
  6. J'avais oublié de répondre à ma propre question, il y a bien un cable pour brancher le volet, il était planqué dans le carton d'emballage sous le papier bulle!!
  7. Merci pour la réponse rapide Benji, je préférais être sûr avant de sortir le fer à souder. Si la question est pour moi; oui, je suis bien en bi-xenon, et effectivement si Atomik est en simple xénon, ça expliquerait pourquoi il n'a pas eu de soucis avec le câblage.
  8. Petite question à ceux qui ont déjà fait la modif; je suis en train de faire le montage et je voulais savoir si vous aviez reçu comme moi un câble pour le solénoïde mais qui ne correspond pas au connecteur déjà en place? (il faut donc que j'adapte les fiches) Merci d'avance.
  9. Perso, j'ai fais le mien avec un universel et pas de problème particulier.
  10. Sur la mienne, l'embrayage a été changé un peu avant que je ne l'achète, et le volant moteur n'a pas été changé et pourtant intervention réalisée par une concession Audi!!! Mais il est vrai que l'on dit toujours de faire les deux en même temps!!
  11. Oui, ça serait bien de prendre les valeurs des capteurs de l’accélérateur et du régime moteur au vagcom, je sais que tu l'as déjà fait mais regarde bien si toutes les durites de dépression sont bien branchées et pas craquelés et en bon état.
  12. Pour en revenir au problème initial, ton régime de ralenti est-il bon? Ça le fait à froid et à chaud?
  13. Super tuto, merci pour le retour, ça donne vraiment envie de passer à l'acte!!
  14. En voiture de tous les jours, j'ai une Alfa 166, ça bouffe énormément en bras de suspensions, c'est presque du consommable sur ces bagnoles, et Moog n'a pas une très bonne réputation chez les alfistes.
  15. Va falloir que je m'y mette aussi, ce matin j'ai pris la voiture sous la pluie et dans la nuit et bien on voit rien du tout!!! Ça en est même super dangereux!!
×
×
  • Créer...