Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Dunan

Forumistes
  • Compteur de contenus

    199
  • Inscription

  • Dernière visite

À propos de Dunan

  • Rang
    Forumiste novice
  • Date de naissance 13/01/1977

Information de profil

  • Sexe
    Homme
  • Prénom
    carlos
  • Localisation
    Etampes
  • Marque et modèle
    Audi A6 Allroad
  • Motorisation
    2.5 TDI 180ch AKE

Visiteurs récents du profil

118 visualisations du profil
  1. hello, ben effectivement la suspat et la commande de boite est en top list des truc a faire, j'ai déjà remplacé le démarreur histoire de déplacer la voiture, j'ai vérifier les capteurs avant avec le vcds il réagissent bien quand je les sollicites sauf celui qui est hs a l’arrière droite, la pompe semble bien HS avec la flotte que j'ai nettoyé, sans compté le gros ressort qui est rouillé de chez rouillé... j'ai trouvé ça sur la baye : https://www.ebay.fr/itm/Audi-A6-C5-4B-Compresseur-suspension-pneumatique-allroad-quattro-LONG-LIFE/400436910667?hash=item5d3be65a4b:g:cQIAAOSwqVdauSKd ça vaut le coup ou je passe et je reprend la même que l'originale ? - quelqu'un aurait la référence des capteurs de positions ? - quelle est la pression normale dans le circuit car vcds me donne environ 5 bars au niveau de la cuve a pluche o/
  2. hello, ya pas de grosse difficulté pour l'installation la procédure automatique fonctionne parfaitement
  3. hello, après un weekend penché dessus, l'avant toujours a ras les pâquerettes, pourquoi je ne sait pas , pompe qui fournit pas assez de pression sans doute, j'ai une fuite sur le circuit hydraulique de la boîte de transfert donc la boite bagote en normal et low donc pas super pour s'en servir et le démarreur qui a rendu l'âme donc du travail en perspective, j'ai le ciel de toit a refaire, la console centrale a été remis en état et en mode 2Din pour un futur android + caméra de recul malgré le park assist. malgré tout ça j'essaye de resté zen avec tout ça (quoique je doit déjà être timbré la )
  4. petite mise a jour, j'ai passé les boudins avant avec de l'eau savonneuse rien, le répartiteur nada, test pression de pression en sorti, à première vu ça débite mais c'est bizarre, ça a pas l'air terrible ma pompe serait-elle entrain de rendre l’âme ? quelqu'un sait par ou passent les tubes d'air qui vont à l'avant ?
  5. je sens que je vais m'éclater a le faire, enfin bon si c'est un boudin qui fuit tant mieux d’ailleurs, passage au vcds la vu qu'elle est au sol et la j'ai des trucs qui sont ressorti... Address 34: Level Control Labels: 4Z7-907-553.lbl Part No: 4Z7 907 553 G Component: - 2C1A1 D052 Coding: 25500 Shop #: WSC 08029 VCID: 49990B697346F20CB0-5106 2 Faults Found: 00775 - Level Control System Sensor; Rear Right (G77) 57-00 - Electric Circuit Failure 01400 - Suspension Level Control 11-00 - Control Limit Not Reached et bizarrement je l'avait pas l'autre jour ><
  6. hello, c'est une version 2001, si effectivement ça serait ma commande qui déconne j'aurais une erreur au vcds avec un calculateur qui serait défaillant alors que rien n’apparaît. Bizarrement c'est les 2 boudins avant qui s’écrasent, on a fait un test avec mon père, on lève l'avant gauche avec un cric, le droit se lève et des que je repose la roue, plouf plus rien,comme si les électrovannes s'ouvrent et renvoie l'air vers le réservoir...ah et j'ai remarquer aussi que de temps en temps l'air se purge a l’arrière...
  7. bonsoir, ayant parcouru la majorité du sujet, ya un truc qui me chiffonne sur ma grise, elle est toujours en mode dragster dernièrement impossible de la faire lever, par contre le mode parking automatique la fait lever, je me pose la question a savoir si c'est pas le module répartiteur g291 qui pose problème, quelqu'un a déjà eu un problème avec ?
  8. Bondoir, je passe pour une petite mise a jour de la remise en état de la grise, après plusieurs jour de recherche j'ai du refaire pas mal de connections électriques qui étaient vandalisés et le module qui gère le low range qui est dans un état ... comment dire... sans doute bon a remplacer à voir avec mon cousin qui travaille dans l’électronique de précision, le ciel de toit est démonté car il s'est mis à pendouiller, une maladie sur ses modèles la semblerait-il, vais devoir changer les boudins a l'avant j'ai le coté gauche qui refuse de se lever, le droit semble ok, me reste un défaut auquel je n'arrive pas a trouver et c'est relatif aux airbags: 65535 - Internal Control Module Memory Error 00 - 10 - - - Intermittent 00532 - Supply Voltage B+ 07 - 10 - Signal too Low - Intermittent je sais pas ou chercher, module HS ou c'est en relation avec mon module low range car j'ai aussi une erreur ABS et ESP sur le PI...
  9. Hello, je viens de farfouiller un peu et fait mon beau-frère avait condamné la valve mais en enlevant jusqu'au solenoid .... donc erreur au vcds ><' ceci étant réglé, je doit m'occuper du low range qui ne fonctionne pas comme il faut et le problème de remonté de température d'huile et d'eau sur le PI... je me rend compte que l'entretien de la voiture a été super bien suivi..
  10. Dunan

    manuel d'atelier en PDF

    Merci pour les liens Scalpa88, je vais pouvoir me pencher sur le low range
  11. Voilà la bête, dès que je rebranche le volet le moteur peine à démarré et cale directement, je me retrouve avec plusieurs problèmes en fait, je suis parti pour une séance de recherche à la sauce Indiana Jones x) Envoyé de mon WIM en utilisant Tapatalk
  12. Dunan

    manuel d'atelier en PDF

    Bonjour, je suis tombé sur ce post intéressant sur les manuels d'atelier, je suis a la recherche d’information sur l'actuateur de la boite low range ainsi que son circuit hydraulique, les liens que tu as fournis Scalpa88 ne fonctionnent plus, serait-il possible de les remettres ? Merci par avance
  13. Salut, j'ai remarqué que le moteur manquait de "pêche" en accélérant, en débranchant la capsule c'est comme s'il avait pris des vitamines x) Envoyé de mon WIM en utilisant Tapatalk
  14. Bonjour, je rencontre un soucis un peu bizarre sur l'allroad de ma sœur que je vais bientôt récupéré, il semblerait que le volet d'admission qui se situe sur le côté droit de la tubulure soit hs, ya t-il un moyen de tester le fonctionnement du clapet ? Cordialement. Envoyé de mon WIM en utilisant Tapatalk
  15. Dunan

    de retour :D

    Bonjour a tous et a toutes, me revoilà dans le monde Audi suite a une mésaventure survenue a mon père il ya 3 semaines, sa passat est partie a la casse suite a un accident, donc il est revenu a ses premiers amours l'Audi, son choix c'est porté sur une A4 B7 de 2006 en 2.0l TDI 140ch, sachant que le forum est la meilleure source d'information sur la marque, je me devais par courtoisie de poster un petit message ;) A savoir qu'au final on est tous Audiste dans la famille (je reste le vilain petit canard avec mes jap hin :p).
×