Flo67

Utilisateur
  • Compteur de contenus

    150
  • Inscription

  • Dernière visite

À propos de Flo67

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Florian
  • Localisation
    67
  • Marque et modèle
    A6 ALLROAD C7
  • Motorisation
    3.0 v6

Visiteurs récents du profil

496 visualisations du profil
  1. Magnifique ton A6 pile poil les jantes que je cherche Le range je dirai pourquoi pas, même si pour ma part j'aurai mis rouge ou bleu. Question ton tapis de coffre sais tu si il serait compatible pour une Allroad ? Je pense que c'est la même taille de coffre non ?
  2. Petite question sur une Allroad, il vaudrait mieux prendre quel ET? sachant que pour les ldm091 il y en a plusieurs.
  3. Bonjour, aillant la carto et mmi d'origine de 2012, je voulais savoir si cela pourrait corrigé mon problème. J'ai la fonction Audi connect via le téléphone de voiture ou emplacement sim. Avec un Samsung de ces années là j'ai réussi à faire la connexion internet. Google earth et alerte marchaient niquel. La je suis sous Xiaomi et impossible dans le menu d'utiliser mon téléphone pour accéder aux fontions. J'ai juste les options de base ( musique et main libre.) J'ai aussi l'option B&O donc cela peut réduire les versions... Merci beaucoup, Bonne journée cordialement Florian
  4. A voir j'ai une garantie par ma banque mais elle prends env 1800€en charge. Voir si elle prendra en charge, ailleurs que dans une concession Audi.
  5. Bonsoir, Mon dernier sujet était sur mes pannes qui résultait d'un relais extérieur. Solution trouvé sur un autre sujet En rentrant de Normandie, mon aiguille du compte tour s'agitait en décélération. A l'arrêt total la voiture fesait comme un bon... Puis message erreur boîte de vitesse. Résultats, changement du mecatronic et embrayage de ma S-tronic 7. La question dépose et remplacement de boîte vaut il vraiment 6800€ ou me prends t'on pour un pigeon ?
  6. De retour de Paris. En partant voiture dans le garage, au chaud et sec. Démarrage niquel. Sur Paris voiture dehors, j'ai du m'y prendre à 6x pour réussir à la faire démarer. Avec ouverture des portes pour que tout ce coupe. Ainsi que tout mes défauts. Une foi lancé je fais quelques mètres, je coupe et ralume le moteur et tout est bon...
  7. Le truc fou c'est quand elle démarre bien du 1er coup. Tout marche à la perfection, lane assist, acc,... Et rien n'a été touché. Hormis 2 mois plutôt révision Audi 150k, avec changement disque et plaquettes. Dans un garage que j'apprécie pas trop mais eux avaient de la place rapidement. M'aurait il fait un coup à la Renault La caméra avant peut être désactivé par vcds ? J'ai 4pins sur le connecteur, dois avoir une tension dessus ? Je voudrai vérifier si le jus arrive à la caméra. Avant de la faire changer pour rien.
  8. Bonsoir tout le monde. Il y a quelques temps j'ai eu une erreur Start and stop. Bon je me suis dis batterie qui commence à rendre l'âme. En octobre début des illuminations du sapin Plusieurs voyant ce sont allumé... J'ai donc changé de batterie. Quelques voyants ne se sont plus remis Jusque là... , avec une perte totale de vitesse. Les éguiles tombent comme si j'avais couper le moteur... Erreurs qui s'affichent : - Start and stop= sonde température - Direction assistée = une ampoule de direction - Default plein phare automatique.= Ça marche quand même quand je les mets... - ACC et ECS= ? - problème suspension pneumatiques = Eh mer.. ma voiture s'arrête 100m après qu'il s'affiche. Même si la suspension marche niquel. - TMPS - Toit ouvrant qui refuse de ce refermer, pas de code erreur mais un beug à rajouter sur la liste. Étrangement avec la clé de ma femme les beug sont plus fréquents. Sur la mienne casiment jamais Autre phénomène, ça ce produit d'après moi plus quand il fait humide ou froid. Assistance and Co. Il on fait un changement sonde culasse (il me semble) Hier ils l'ont essayé tout allait niquel. Heureux de retrouver ma belle je démarre et là Tout les défauts s'affiche et la voiture s'arrête... J'ai demandé au chef Mécano de voir. Du coup gros check up mais pour mi janvier. A priori si elle a des raté ce serai juste dans la phase de démarrage. Depuis leur interventions ma caméra avant ne fonctionne plus... Les autres niquel. Peut il y avoir un rapport avec leur interventions ? En démontant un cache, en débranchant sans le vouloir une connectique ? Ou court circuit en rebranchant leur capteur ? Je cherche un peu des conseils ou avis, avant qu'ils passent 100 heures dessus pour juste un defaults connu ici. Ce matin elle a démarré au quart de tour. Ce soir aussi pour allé faire les courses. En rentrant, j'ai du m'y reprendre à 6x avant que le moteur se lance. Le check des éguiles ce fait mais le moteur ne ce lance pas. Et quand elle a ce type de raté j'ai pas mal de voyants qui sont noté plus haut. Désolé du roman et encore j'ai fais court. Ma belle, A6 C7 3L V6 245CH de fin 2012.
  9. Il n'y a pas un code à acheter pour activité ces services ? Comme une étiquette à gratter ?
  10. Salut, tu cherches une alarme qui ne fait pas de bruit Pourquoi ne pas mettre un traqueur ? J'ai regardé rapidement, petit soucis. Ça utilise le Bluetooth pour communiquer avec ton application, si tu voyages tu seras très souvent hors porté de ta voiture... Du coup faudrai prendre une version plus haut de gamme avec carte sim et abonnement.
  11. J'ai fais cette manipulation sur ma s tronic 7... Depuis je ne sens plus les micro acous changement de vitesse. Ça ne pu plus le cramé, quand je reste trop longtemps à un feu( un collègue pense que c'est l'embrayage qui faisait cette odeur). Je la trouve plus réactive, plus de beug en marche arrière. Et étrangement, quand je laisse ma voiture en pente, lors du passage de P à D le levier est souple. Avant je devais forcer et un petit clac se faisait entendre Donc pour moi que du positif, elle a retrouvé une jeunesse
  12. Donc du coup, il me reste qu'une option le démarrage à distance. Je vais potasser là-dessus.
  13. Ce type de kit de freinage vaut le coup ? https://www.ultraperformance.fr/kit-freinage-ebc-plaquettes-yellowstuff-disques-gd/audi-a6.html?version=3-0-td-allroad-quattro
  14. Ah ouais quand même je pensais aux alentours de 2000€... Qu'existe t'il alors comme kit moins cher mais plus performant que celui de base ?