Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Fermeture Centralsée A3 Sportback


Messages recommandés

Bonjour à tous,

 

Depuis quelques semaines, quand je verrouille ma voiture, j'entends un bruit dans la porte conducteur, comme si quelque chose bloquait. Néanmoins, la porte conducteur se verrouille normalement (comme toutes les autres portes). Le bruit est bien différent dans les autres portes, j'entends bien un "clac" sourd et massif.

 

Autre point, quand je sors de mon garage le matin et que je dépasse les 20km/h, les portes se verrouillent bien, toujours avec le même bruit dans la porte conducteur mais je ne vois plus le voyant de verrouillage passer au rouge (celui placé au dessus de la poignée de la porte conducteur).

 

Quand je déverrouille la voiture, je n'ai aucun bruit suspect, tout se passe normalement.

 

Ce matin, en arrivant au boulot, je coupe le contact, les portes je veux sortir et là, impossible d'ouvrir la porte conducteur alors que les autres portes sont déverrouillées. Il a fallu que j'appuie à peu près cinquante fois sur le bouton de déverrouillage (celui sur lequel se trouve le voyant) pour ouvrir la porte. A chaque fois j'entendais le bruit suspect...

 

Quelqu'un a-t-il déjà rencontré ce problème ?

 

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

salut

ton probleme s'apparente a un probleme de serrure de porte j'ai eu ce probleme sur mon a3 sporback ,et le seul moyen et de passer la valise pour identifier le defaut.

2 pannes possible soit le moteur leve vitre et centralisation porte et oui deux fonctions,peu probable.

et la deuxieme panne serrure de porte et la suis quasi sur...

pour info serrure 145 euros ht

MO en viron 100 euros ht

si tu veux demonter et changer par toi meme ,possible mais assez galere,demonter garnitures ,cadre de porte ,et avoir l'embout qui va bien pour enlever la serrure

 

voila

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...