Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

y'a t'il un (gentil) administrateur en ligne ?!


Messages recommandés

bonsoir à tous !

tout d'abord, j'espère être au bon endroit... dans le doute, je serai bref !

 

j'ai un problème d'upload : je ne peux plus ni charger d'image pour mon avatar, ni en charger dans mes réponses aux posts... c'est ennuyeux, moi qui suis infographiste !!!

 

comme j'ai p :unsure: de réponse à mes envois de messages en direct.... donc si un administrateur pouvait me contacter... ce serait sympa !!!

MERCi !

Lien vers le commentaire
Partager sur d’autres sites

bonsoir à tous !

tout d'abord, j'espère être au bon endroit... dans le doute, je serai bref !

 

j'ai un problème d'upload : je ne peux plus ni charger d'image pour mon avatar, ni en charger dans mes réponses aux posts... c'est ennuyeux, moi qui suis infographiste !!!

 

comme j'ai p :unsure: de réponse à mes envois de messages en direct.... donc si un administrateur pouvait me contacter... ce serait sympa !!!

MERCi !

c'est normal, tu as atteint la limite accordée à chaque membre du forum à savoir 1000 ko.

Donc pour ton avatar utilise une url et pour tes images à venir utilise imageshack ;)

 

Au passage, je te précise que les émoticones ne sont pas là pour remplacer des lettres dans tes mots :exclamation:

Lien vers le commentaire
Partager sur d’autres sites

... pourtant il me semble n'avoir utilisé que 643.88 Ko sur 1000 Ko dispo... soit 64% !? j'aimerais bien comprendre... <_<

bref, quoi qu'il en soit, via imageshack, ça fonctionne ! donc merci à toi JMS ainsi qu'à Bartouille !

 

@jms : dans mes posts, j'utilise bien plus de lettres que d'émoticones... car je fais en sorte que mes messages restent compréhensibles ! mais c'est vrai, par fois, ici ou , j'en glisse 1 ou 2 pour appuyer l'émotion du moment ! ;)

 

Lien vers le commentaire
Partager sur d’autres sites

@tigrrrou, je pense que jms parler de se passage (voir ci dessous) et non des emoticons dans les messages.........;)

 

j'ai p :unsure: de réponses etc...
Lien vers le commentaire
Partager sur d’autres sites

oui exactement puisque je parle bien de remplacer des lettres dans les mots ;)

sinon les 1000 ko englobe les mp stockés aussi

Lien vers le commentaire
Partager sur d’autres sites

ah... 1000 ko avec mp... je comprends mieux !

concernant les :) j'avais bien cOmpris !!! mais c'est ok, je ferai gaffe !!!

en tout cas, merci encore pour votre aide !!!

Lien vers le commentaire
Partager sur d’autres sites

euh... c'est encore moi :bigsmile: . j'ai fais du ménage ds mes mp, donc : il y a plein de place et pourtant... toujours impossible de charger une image depuis mon pc (la photo perso ne se charge que comme ça ?...)

 

le message d'erreur : Echec de l'envoi. Veuillez contactez l'administrateur des forums.

Lien vers le commentaire
Partager sur d’autres sites

il y a d'autres choses qui comptent dans ces 1000 ko, donc l'image que tu veux envoyer doit faire dépasser cette limite

Lien vers le commentaire
Partager sur d’autres sites

27 ko... <_< , mais bon, je ne vais pas chercher la petites bête ! c'est juste que j'aurais aimer compléter mon profil avec une photo quoi !

sais tu si il y a un moyen de charger la photo perso via imageshack ? une astuce ?

Lien vers le commentaire
Partager sur d’autres sites

tigrrrou, ton histoire avec 27 ko m'a intrigué et j'ai investigué :bigsmile: il y a bien un problème avec l'upload, je transmets à un admin pour qu'il répare ça :coucou:

 

Sinon pour ton image perso, non il n'est pas possible de mettre une url

Lien vers le commentaire
Partager sur d’autres sites

on sais tous a quoi ressemble tigrou.......... :bigsmile: :bigsmile:

 

 

tu s'ras quant même surpris !!! :P

 

@jms : merci beaucoup !

Lien vers le commentaire
Partager sur d’autres sites

:unsure: ça marche toujours pas...

 

Bonjour,

 

Je viens de regarder. Il n'y a aucun pb au niveau des droits sur le serveur.

 

Il faut que je fasse un ptit calcul pour voir la limite max de fichiers en reiserfs, mais je ne me suis pas fait jeter lors de mon test...

 

A+

 

Akta

 

PS: Un gros ménage est à prévoir...

Lien vers le commentaire
Partager sur d’autres sites

... pour le gros ménage, ça va être vite fait, j'ai presque rien en stock !

:( curieux tout de même que je me fasse jeter (?)

le message d'erreur pour ma photo perso : Echec de l'envoi. Veuillez contactez l'administrateur des forums.

et en ce qui concerne l'upload d'image ds les posts, là c'est : X Vous n'avez pas choisi de fichier à envoyer

 

c'est grave docteur ?!

Lien vers le commentaire
Partager sur d’autres sites

Petit plantage de la machine lié à une MAJ kernel.

 

Désolé!

 

Akta

 

Lien vers le commentaire
Partager sur d’autres sites

Ce n'est pas grave! :coucou:

 

:coucou:

 

 

Bonsoir tout le monde,

 

J'en ai profité pour trouver et corriger le pb d'upload de fichiers.

 

A+

 

Akta

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...