Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]fuite d'huile par la jauge !


Messages recommandés

Bonjour a tous

 

Je décide de vous écrire mon premier post, et vous suis depuis l'achat mon a3 140 fap dsg en mars 2007 mod 2006.

 

 

Petit question, a la suite d'un trajet de 800 km sur autoroute, en voulant vérifier mon niveau d'huile, la jauge de celle -ci été soulever avec

 

pas mal de projection sur le moteur. la jauge été bien mise avant départ, un petit coup de fils chez Audi et je dois prendre rdv, ils pense a

 

problème de pression, soupape de décharge au niveau des gaz au niveau de la culasse au dessus.

 

Y a t'il quelque qui a eu ce genre de problème. bizarre a 20000km

 

petite analyse sur le fap,il fonctionne bien si vous rouler régulièrement a plus de 110km/h , si ce n'est pas votre cas la gestion du moteur va

 

devoir faire le cycle plus souvent, des saccades (légères vont apparaitre pendant cette période de 5mn)et après ok

 

 

 

bonne route.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a un joint torique servant à l'etancheité sur la jauge, verifie à ce niveau ,peut etre ton probleme vient de là !

 

:bienvenue:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...