Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Cockpit + écran central indisponibles (A3 2018)


Messages recommandés

Bonsoir bonsoir !

 

Tout 1er post pour moi ici et malheureusement ce n'est pas vraiment pour une chouette occasion... :AP-Smiles_u1F605:

 

J'ai une A3 SB de 2018 avec cockpit. Lundi dernier, je l'ai exceptionnellement parquée à l'extérieur durant l'après-midi car plus de place dans le souterrain de mon lieu de travail. Lorsque je l'ai démarrée pour rentrer chez moi en fin de journée, surprise : plus d'infos affichées sur les divers onglets du cockpit mais des messages "Téléphone indisponible" / "Navigation indisponible" etc. J'avais uniquement plus que quelques infos comme la conso, l'heure, la date, la vitesse en km/h, la vitesse enclenchée, etc. L'écran central n'est même pas sorti de sa trappe donc plus de caméra de recul non plus... Je ne me suis pas trop inquiétée car j'ai déjà eu le cas une seule fois, il y a 2-3 ans, et tout était revenu à la normale après avoir éteint puis redémarré mon véhicule.

 

Je n'ai pas utilisé mon véhicule mardi et mercredi. Il était parqué devant chez moi, à l'extérieur, sous une bonne couche de neige et par - 5 / -10° C. Lorsque je l'ai démarré ce matin pour me rendre au boulot, surpriiise : témoin batterie jaune allumé avec message "Réseau de bord : batterie faible. Recharge en cours de route." sur le cockpit. Toutes les autres options HS, comme lundi. Là je me suis dit : ok, la batterie a eu un coup de froid, logique... Aucun souci pour démarrer, heureusement. 
J'ai donc profité de ma pause de midi pour rouler. J'ai fait 50 km en à peu près 01h00 de temps. Lorsque je suis retournée au boulot, je l'ai éteinte puis redémarrée et, depuis, plus de témoin ! :AP-Smiles_u1F60D: 

 

Bon ok, la batterie semble sauvée (on verra demain matin après une prochaine nuit glaciale mdr) mais par contre cockpit et écran central toujours HS...

 

Quelqu'un aurait déjà eu le cas ou saurait de quoi il s'agit ? Est-ce que je peux avoir de l'espoir que l'électronique fonctionne à nouveau par magie ou pas du tout ? Parce qu'en fait j'attends que mon futur Q3 sorte de prod' et j'aimerais bien que mon A3 ne me lâche pas d'ici-là. :AP-Smiles_u1F605::AP-Smiles_u1F602:

 

Merci beaucoup !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Un peu compliqué à diagnostiquer comme cela, il faudrait au mieux passer un coup de diag pour voir les infos... Après, un miracle peut arriver, mais bon.... Après, normalement parquer son char sous la neige ne devrait pas poser de problème, enfin ne m'a jamais posé de pb d'électronique... Par contre perdre sa batterie, oui cela arrive avec les premiers frimas...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...