Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Q5Lux

PB Essuie-glace qui tape contre le montant

Messages recommandés

Bonsoir à tous,

Depuis la réception de mon Q5, le balai d'essuie-glace conducteur tape contre le montant du pare-brise, ce qui est des plus déplaisant, surtout lors de longue route sous la pluie.

Malgré trois retour en atelier et différente tentatives de réglages, il semblerait que le moteur se ré-initie tout seul et l’essuie-glace tape de nouveau le montant.

Avez-vous déjà rencontré ce problème ?

A part demander un changement du moteur d’essuie-glace tant que la voiture est sous garantie, auriez-vous une solution ?

Merci et bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que ce n’est tout simplement pas le bras qui doit être repositionné sur son axe ? Autrefois on réglait ça soi même AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas pourquoi mais malgré les réglages du garage le bras se re-dérègle systématiquement après quelques aller-retour.

Je ne suis malheureusement pas doué en mécanique, donc je n’ose pas le faire moi-même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

J'ai eu ce problème sur mon Q5 mais le moteur d'essuie glaces est tombé en panne, a été changé, et depuis problème réglé. 

je confirme que ce petit bruit est TRES énervant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci pour l'info,
Je relance le garage pour faire remplacer le moteur de l'essuie glace conducteur tant que la garantie fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 08/04/2019 à 10:37, guyguy a dit :

Est-ce que ce n’est tout simplement pas le bras qui doit être repositionné sur son axe ? Autrefois on réglait ça soi même AP-Smiles_u1F609.png

 

Bah oui

 

sur A4 b9 tu desserre l écrou, recale le balai et resserre l écrou 

j ai vu faire par carglass 

Partager ce message


Lien à poster
Partager sur d’autres sites

Après tout puisque la voiture est sous garantie, à eux de solutionner le problème A LEURS FRAIS !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

même problème sur mon Q5 cet essuie glace qui tape sur le montant du pare-brise

je l’ai signalé à mon CC qui me dit qu’il suffit de faire un réglage qu’ils ont d’ailleurs oublié de faire lors de ma dernière visite.

 

c’est vrai que s’est agaçant car en plus aléatoire Pour moi 

 

je suis preneur de l’info si il s’agit du moteur à changer

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Stef-Q3.
Je te confirme que le garage AUDI a déjà tenté de faire le réglage 4 fois mais le problème reviens après quelques aller-retour du balai.
Je te dirai la réponse d'AUDI quand je l'aurai, reste que je trouve cela inadmissible tant en contrôle qualité qu'en service pour un véhicule de cette marque, gamme et prix.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Après une nouvelle visite au garage hier, je vous confirme qu’AUDI a publié une notice d’information en interne concernant ce problème.

Les essuie-glace installés sur des Q5 construits avant Juillet 2017 doivent avoir le moteur et le bras de l’essuie-glace côté conducteur changés, sous garantie bien sûr.

Le rendez-vous est pris, je vous dirais si cela a réellement réglé le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Même constat pour moi

bras et moteur change par Audi et maintenant tout re-fonctionne normalement 👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...