Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

voyant esp qui s allume quelque seconde


Messages recommandés

Bonjour voila g une audi a6 130ch annee 2002 avec 235000kms qui roule tres bien mais g un petit souci quand je demarre le vehicule a froid apres 2 ou3 minute le voyant esp s allume pendant 10 secondes et le regime moteur augment de peu puis disparait ensuite aucun probleme par la suite pouvait vous maider merci.

Lien vers le commentaire
Partager sur d’autres sites

ton esp fonctionne correctement sinon. Je veux dire par là en cas de perte d'adhérence ou patinage des roues (asr qui est compris avec). A tu le voyant esp qui clignote lorsque tu es dans ces conditions.

Lien vers le commentaire
Partager sur d’autres sites

BONJOUR MERCI POUR VOTRE AIDE DONC LE PROBLEME QUE J AI C QUE LE MATIN A FROID QUAND JE DEMARRE AU BOUT DE TROIS OU QUATRE MINUTE LE VOYANT ESP S ALLUME PENDANT 10 SECONDES ET LE REGIME MOTEUR VA JUSQU A 10000 TOURS ENSUITE CA DISPARAIT ENSUITE TOUS LE RESTE DU TEMPS EN ROULANT AUCUN PROBLEME TEMPS QUE LE MOTEUR EST CHAUD TOUS VA BIEN C QUE QUAND IL EST FROID C BIZZAR AUCUNE PERTE D ACCELERATION OU AUTRE MON ESP FONCTIONNE CORECTEMENT QUAND JE L ACTIVE OU DESACTIVE AU BOUTON DES FOIS AUSSI QUAND ELLE EST CHAUDE JE SENS COMME UN BRUIT D ECHAPMENT MAIS LE VEHICULE NE TREMBLE PAS QUAND JE MET MON PIED SUR LA SORTIE D ECHAPMENT LE BRUIT PART VOILA.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...