Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A4 Tdi 180cv 2001


Messages recommandés

Bonjour à tous, je viens ici vous exposer mes petits soucis concernant l électronique de mon Audi A4.

 

Avant tout, une petite photo pour vous présenter la voiture :

 

A4.JPG

 

Comme vous pouvez le voir, la voiture est bien conservée malgré son age en finition pack cuir avec des jantes RS6 18".

Malheureusement, je rencontre beaucoup de problèmes electriques auxquels je ne trouve pas de solution.

 

Tout à commencer avec les serrures :

 

Problème de fermeture des portes arrières avec la commande de centralisation de la clée = > remplacement des 2 serrures arrières

Depuis peu le pb est apparu coté passager puis a disparu sans rien faire mais est présent coté conducteur...

 

Entre temps j ai rencontré un problème de vitres électriques : je pouvais monter et baisser les vitres depuis le boitier de commande du conducteur mais aucun des autres boitiers de commande ne faisait monter ou baisser les fenêtres ( depuis le coté conducteur je monte et baisse la fenêtre du passager, mais le passager ne peut rien faire avec ses commandes) Audi a remplacer les boutons sans résultat, ils ont aussi facturer 5h de Mo en recherche de panne toujours sans résultat. Rester en l état quelques temps et depuis peu, plus rien ne fonctionne.

 

Cerise sur le gateau depuis l hiver dernier j ai une absence de fonctionnement des commandes électriques (Klaxonne, essuie glace, clignotant, centralisation etc) quand il fait très froid.

Si je roule, au bout de quelques kilomètres, le temps que la voiture chauffe un peu, j entends le verrouillage centralisé s enclencher et je récupère l usage des commandes électriques.

Cet été le même problème est apparu lors de forte chaleur avec en plus l allumage du voyant d ESP au niveau du Tdb, et un fonctionnement irrégulier de la clim (déclenchement, arret, déclenchement et ainsi de suite)

 

Je ne sais pas si cela a un lien, mais c est apparu pour la première fois quand j ai laisser la voiture dehors alors qu elle était toujours dans le garage la nuit.

 

Alors voici les questions :

- Avez vous connaissance d un pb de ce genre ? (j ai vu quelques messages la dessus mais aucune solution

- Ma voiture a subit un choc avant (léger) et je me demande si ça vaut le coup de réparer avec ces soucis électriques sachant que la voiture a 190 000 km et que je dois faire un entretien et la courroie de distribution en début d année.

 

Je ne sais pas si je dois tenter de faire réparer sans savoir si c est possible et quel cout cela aura, ou simplement revendre la voiture en l état et en acheter une autre en bénéficiant du remboursement de l assurance (3500 euros). C est ma 4 éme Audi et c est la première fois que je rencontre ce genre de soucis.

 

Merci à tous pour votre aide, je suis vraiment en galère.

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

et bien un diag va déjà mettre tes pannes dans le bon tuyau. :coucou:

aprés là faut cibler les interventions car sinon c'est le jardinage assuré... :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Merci Seb pour ta réponse.

 

Actuellement, je suis en pleine réflexion et je me demande si je n aurai pas intérêt à m acheter un vag com.

En effet, compte tenu des frais que pourraient engendrer une remise en état complète de la voiture, autant vérifier avant la nature des pannes.

 

J ai vraiment besoin de conseils car je ne sais absolument pas quoi faire avec ma voiture :

Réparer ou en acheter une autre ....

Lien vers le commentaire
Partager sur d’autres sites

salut

 

a premiere vue tu as ton module confort qui deconne.......:unsure:

 

maintenant c'est sur que c'est pas evident de savoir quoi faire.....!!

 

deja faire un diag avec VAG COM......pour voir exactement tes codes defauts........

 

seulement apres tu pourra deja y voir plus claire....

 

moi j'ai VAG COM je suis en alsace mais pour le boulot je monte defois a lille a voir si jamais tu veux que je te fasse un petit diag....

 

pour terminer 190000 KM pour le V6 2.5L tdi c'est rien si il as ete bien entretenue......

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses, ça fait plaisir.

 

et merci à Geoffroy pour la proposition.

 

Je vais patienter avant de décider, mais il est certain que j aimerai bien garder cette voiture, si le budget "remise en état" n est pas trop élevé.

 

Je posterai des photos du choc avant pour que vous puissiez vous faire une idée.

Modifié par jjm1971
Lien vers le commentaire
Partager sur d’autres sites

salut a toi

 

au vue de tes soucis il est clair qu il faut un petit passage a la valise .

 

apres ta voiture a peut etre ete platraité par l ancien proprio .

 

certain probleme peuvent etre expliqué d autre peut etre pas .

 

 

pour le moteur 190 000 c est rien mais faut voir l entretien aussi

 

le v6 tdi a mon pere a 225000 km est tourne nickel ( pour le moment :bigsmile: )

 

Mp bien recu , je te repond apres

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses, ça fait plaisir.

 

et merci à Geoffroy pour la proposition.

 

Je vais patienter avant de décider, mais il est certain que j aimerai bien garder cette voiture, si le budget "remise en état" n est pas trop élevé.

 

Je posterai des photos du choc avant pour que vous puissiez vous faire une idée.

ok

 

on attend de tes news alors......

 

le forum est fait pour s'entraidait et quand un membre a des soucis tout le monde essaye de faire de sont mieux pour l'aider........

Lien vers le commentaire
Partager sur d’autres sites

Salut

peut être la boite a fusible qui déconne avec le chaud et le froid......

J'ai eu le même problème sur une Ford boite a fusible hs 2 fois.donc les essuie glace déconne, vitres, dégivrage, clim et j'en passe......

Lien vers le commentaire
Partager sur d’autres sites

Salut les gens,

 

Après pas mal de temps passé à chercher la panne, il semble que la cause soit l oxydation des connecteurs des relais électriques...

J attends une confirmation à ce sujet. Je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...